Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'bruciate'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 3 risultati

  1. Ciao a tutti! Ho un problema che non riesco a risolvere sulla mia VNB1T (impianto con batteria). Restaurata circa 10 anni fa, con impianto elettrico nuovo, questo è ciò che succede: Col commutatore posizionato su "luci spente", il freno (quando premuto) emette una luce debole Col commutaotre su "Luce di posizione", la posizione anteriore funziona ed il freno (quando premuto) emette una luce debole Col commutatore su "Luce anabbagliante/abbagliante", la posizione posteriore emette tanttissima luce ed il freno (quando premuto) NON funziona più Dopo poco tempo, la luce di posizione posteriore si brucia (ne ho bruciate 3 in nemmeno un'ora, lampadine da 5W e anche da 10W), e quando ciò succede, il freno non si accende più in nessuna posizione del commutatore, la posizione davanti non funziona più, l'anabbagliante/abbagliante a volte si accede e a volte no. Il fusibile (16A) presente nel raddrizzatore funziona (per scrupolo ho provato a mettere anche un fusibile da 5A-8A-25A ed anche a ponticellare senza fusibile, ma stesso risultato di lampadine bruciate e freno non funzionante). Interrutotre dello stop messo nuovo proprio prima di fare queste prove. Sapete darmi qualche suggerimento? Grazie mille!
  2. Ciao a tutti! ho un paio di domande a proposito di elettronica. Ho un vespone 200, e Ho cambiato la lampadina della posizione posteriore. dopo aver visto che la luce era potentissima e dopo un breve giro, la nuova lampadina si è bruciata... è una 6v/5w. Cosa può essere? Problema di centralina? Magari non è in relazione a quello, ma quando metto la 2a, la vespa non carbura bene e sembra che la benzina non scoppi bene.... grazie in anticipo! n
  3. Ciao a tutti, ho una Vespa PX125 del 1980 convertita con statore elettronico un anno addietro, il resto completamente originale. Il motore è stato rifatto 800 km fa e diverse anomalie con la carburazione mi hanno portato al cambio del carburatore ed effettivamente il motore è andato subito meglio. Ma fin da quando mi hanno consegnato la Vespa non aveva un minimo perfetto ne una carburazione come si deve, con il nuovo carburatore è certamente migliorata ma i problemi non li ho risolti. Ora però è da venerdì che la Vespa brucia una candela al giorno: perde potenza ma non si spegne, se accelero muore. Ma, quando mi fermo per cambiare candela il motore è acceleratissimo come se aspirasse aria da qualche parte. Io sapevo che i motori bruciano le candele se la carburazione è grassa, ma io ce l'ho come l'originale; però in presenza di aspirazioni d'aria si smagrisce... Ora vorrei sapere da voi se vi è qualche legame tra le aspirazioni d'aria e le candele bruciate oppure se son problemi differenti. Non so se prendo scaldate con la carburazione magrissima e a me sembra che brucio candele...Illuminatemi voi. P.S. Ho i carter con travasi allargati con gt originale e guarnizione di base originale. Potrebbe essere da lì che aspira? Finora però non mi ha mai dato problemi.
×
  • Crea nuovo...