Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'caldo'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 11 risultati

  1. buongiorno a tutti, sono nuovo nel forum e non so se prima di postare debba presentarmi. Provo a raccontare il mio problema salutando e presentandomi nel contempo. Sono felice possessore in un et3 del 78 con ben 16mila km che quest'anno al risveglio(tardivo) dal letargo invernale fa le bizze. Intendiamoci dopo mesi di inattività o quasi è partito al terzo calcio, si avvia come une scheggia, ma dopo circa 2/3 km iniziano i guai, ossia, strattona e non prende giri, anzi sembra quasi che voglia fermarsi come quando entra in riserva, allora devo ridurre ad un filo di gas a circa 40 all'ora e così
  2. Salve, ho appena finito di restaurare una vespa 50 special 3 marce del 71 con accensione a puntine. La vespa monta un 102 polini con un carburatore dell’orto 19.19 e il suo collettore ( non lamellare). La vespa parte al primo colpo e funziona perfettamente fino a quando non si scalda, dopo di che se non tengo il gas spalancato e il motore su di giri tende ad ingolfarsi e una vota che si è ingolfata non riparte fino a che non si raffredda il motore. Dopo varie prove ed aver provato diversi carburatori escludo che sia un problema di carburazione. Dopo alcuni controlli sembra anche che il motore
  3. Buongiorno, la mia vespa vnb3 ha dei seri problemi a ripartire quando è calda, vi riporto quello che ho notato: - a freddo parte da dio anche senza aria tirata. - di conseguenza vi posso dire che non è grassa perché la candela è color nocciola - ho provato a fare modifica bobina esterna e vedo che cmq ha una scintilla veramente misera quasi non si vede ora chiedo consiglio a voi prima di cambiare pezzi e fare spese inutili: - condensatore e puntine potrebbero creare questo problema a caldo? posso fare qualche test per aiutarvi a capire
  4. Ciao a tutti, sono a chiedere agli esperti un consiglio/aiutino per questo problema che mi sta facendo uscire 'pazzo' Vespa PX 150 anno 1999, VLX1T (telaio) miscelatore, freno a disco, avviamento elettrico ecco quello che accade: - La vespa si accende sempre al primo colpo di pedalina o con avviamento elettrico (aria tirata, per una trentina o anche meno, secondi) - Pronti via, va che è una meraviglia, al semaforo tiene il minimo senza problemi - dopo un pò di tempo (dipende sempre dal percorso) sia che vado pian pianino, sia che do gas, succede che appena ral
  5. La mia è una Sprint 150 del '65 originale. La mattina per farla partire devo tirare l' aria e al secondo colpo parte. Devo tenerla su di giri per non farla spegnere ma appena è calda mantiene il minimo. Il problema è che quando la spengo non riparte più se prima non si raffredda. Ho provato a sostituire il condensatore ma non è cambiato nulla. Su un altro forum mi è stato consigliato di montare una candela LC90 Champions ed effettivamente ha funzionato per un po', ma ora sembra essere ritornato il problema.
  6. Salve a tutti, sono nuovo nel forum e volevo presentarmi. Sono possessore di un px my quindi di quelle recenti con freno a disco. Acquistati un po' di anni fa ora ho iniziato a elaborarla e tuttora la vespa si presenta cosi: polini 177 raccordato a dovere , valvola fatta 2+2, albero anticipato jasil , carburo 24 pinasco er con mix, carburatore anche lui ben raccordato e frizione 8 molle rinforzata ,forato bicchierini cambiato i dischi e molle ,accensione anticipata a 18 gradi su it. Rapporto allungato con pignone da 22 e marmitta sip road. Ora monto getti min 50/160 e max 160/be3/125. La moto
  7. Un saluto a tutti, premetto la mia ignoranza in motori e simili. Ho una Vespa 125 Px del 1983 da non molto, sono nuovo del genere, e ultimamente, a caldo (dopo 10-15 minuti di guida) inizia a "strattonare" e a non andare su di giri. In quarta con l'acceleratore tirato perde potenza e appunto strattona. La vespa è tutta originale, non ha difficoltà ad accendersi e per appunto tutti i primi 10 minuti non da segni di cedimento, mentre una volta che si scalda inizia a tentennare. Da ignorante oggi ho provato ad aggiungere un minimo di additivo alla benzina (pensavo a benzina sporca o di
  8. Salve a tutti del forum. Ho un problema con il mio P200E , la vespa parte benissimo a freddo, ma non c'è modo di farla partire a caldo.... posso pedalare, spingere ma non parte. quando cerca di partire sembra ingolfata e si spegne subito, la benzina arriva benissimo, la candela monto la Ngk 9 ed e asciutta con della furigine nera in punta e la corrente arriva bene ma non e ingolfata. La configurazione della mia vespa P200E e questa : Pinasco 215 in alluminio, albero anticipato corsa 57 della mazzucchelli, carburatore Pinasco 24 / 24 R con giglè massimo 125 freno aria 1
  9. Versione 1.0.0

    2 download

    Il cuore caldo dell'Africa
  10. Salve a tutti, sapete dirmi come mai se la vespa rimane spenta per almeno 1 e 2 gg stenta a partire mentre a caldo parteal primo colpo?? devo spedivellare molto a volte cambare candela per farla partire. candele nuove ovviamente, corrente ok,carburazione anche......secondo voi cosa posso controllare??? grazie
  11. Salve a tutti ! Ho cercato e ricercato ma non trovo nessuno nel forum con il mio stesso identico problema. Ora vi spiego. La Vespa è un PX 150 E Arcobaleno '86 completamente originale tranne per: - DR 177 - getto max 108 - candela Ngk Br9hs Il mio problema si manifesta soltanto a caldo, dopo pochi chilometri la vespa è fantastica buona coppia e gira bene e raggiunge i 70 Km/h in terza e i 100 in quarta. Appena la vespa è bella calda però cambia tutto, mantiene la sua scioltezza nella guida tutto perfetto ma appena si riprova ad aprire tutto il gas raggiunge i 60 in terza e gli 85 in quar
×
  • Crea nuovo...