Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'carburazione'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 110 risultati

  1. Buongiorno a tutti , scrivo in merito alla carburazione di un PHBH 28 montato sotto la mia special con quattrini M1D60 nuovo .. ho appena finito il restauro e il montaggio del motore ma non riesco in nessuna maniera a carburare la vespa .. non prende i giri , fa un fumo tremendo , tartaglia e sputa roba nera dalla marmitta ... la cosa che però mi lascia perplesso e che prima di montare il blocco sotto al telaio avevo messo in moto il motore su un cavalletto e dandogli una piccola registrata alla carburazione non girava male .. quindi cosa potrebbe essere successo ? Ho cambiato anche 2 o 3 candele ma nulla .. , poi ho anche un'altro dubbio su quei 2 tubicini a pipa che ha ai lati il carburatore.. sono solo sfiati? Vanno collegati insieme con un tubicino in gomma o lasciati liberi ? Grazie a chi riuscirà a darmi risposta ..
  2. Buongiorno a tutti, vi scrivo perchè ho quasi finito il restauro della mia vespa px 150e ma ho un terribile problema. Innanzitutto premetto i lavori di manutenzione che ho fatto al motore dopo un periodo prolungato in cui è stato fermo (considerando che il motore è sempre funzionato perfettamente): -pulizia pistone e cilindro (serraggio dei dadi prigionieri con chiave dinamo-metrica) -pulizia del carburatore e pulizia profonda dei getti, sostituzione di tutte le guarnizioni I problemi sono -non tiene bene il minimo -suono vuoto nell'accelerazione -vuoti sia in accelerazione che in marcia ( cosa che non si verifica con l'aria aperta, pur essendo scarburatissima ) Potrebbe essere un aspirazione d'aria? o un mancata aspirazione di miscela ? allego anche un video, si vede che chiudo l'aria e il motore tende a spegnersi, ho ingrassato la carburazione e il motore riesce a rimanere acceso di più, ma dopo circa un minuto si spegne WhatsApp Video 2020-03-30 at 10.30.29.mp4
  3. Salve, e da, diverso tempo che mi chiedo come incida e quali controindicazioni può causare uno spostamento di questa vite. E' mia prassi col 102 montato tenerla svitata di 2,5 giri. Con tale configurazione ho però notato un forte ingrassamento sul filetto della candela Unito ad una ripresa progressione molto bassa. Portandola a 1,5 non ho potuto notare gli effetti sulla candela già sporca ma ho avvertito maggiore fluidità in progressione sorpasso e partenza da semaforo. Mi chiedo: può essere pericoloso tale smagrimento della carburazione al minimo? Nelle partenze col motore ancora freddo può causare danni? Nei viaggetti lunghi può causare surriscaldamenti eccessivi? In generale essere magri al minimo causa danni al cilindro? Grazie Mille
  4. CIao Volisti , una domanda ai maghi della carburazione . Che rapporto c'è esattamente tra la vite posteriore di regolazione (parlo del classico carburatore SI per Px) ed il getto del minimo ? Avevo letto tempo fa che c'è un margine diciamo "massimo" di regolazione della vite posteriore , eventuali regolazioni estreme (del tipo quasi tutto chiuso o tutto aperto) stanno a significare che il getto del minimo non va bene (troppo grande o piccolo). Giocare con la vite posteriore di regolazione influenza la carburazione al "minimo" ,giusto ? Una eventuale regolazione approssimativa o peggio errata può far degenerare anche le prestazioni al massimo del motore ? Graazie in anticipo delle risposte
  5. Ciao a tutti, Ho un problema con il vespino 50.. Carico un video così penso sia più chiaro.. Ho portato a sistemare il mio 50 un mese fa perchè non teneva il minimo e il motore girava male. Ho chiesto di cambiare i pezzi usurati e di darle un pò di brio, perchè tenerla 50 non mi faceva muovere più di tanto.. Morale: Ha installato il 75, cambiato carburatore, cambiato scarico (marmitta etb), cuffia collettore, collettore aspirazione, pipa candela. Al ritiro ha inserito una miscela grassa (sul 4%) e mi diceva dopo quel pieno, di mettere tranquillamente miscela al 2%, però di sostituire la candela, con una da 8. La vespa è andata bene le prime settimane, davvero perfetta.. ora però non tiene più gli 'alti', borbotta, sembra quasi soffocata.. (dal video si capisce (anche se sono in 2°)). Secondo voi che può essere? ho provato a regolare nuovamente la carburazione, ma mi sembra vada bene, a regimi bassi non da problemi, però appena do gas sembra non arrivi benzina, o sia impallata.. Consigli??? Ho già chiamato il meccanico, ma se riesco a risolvere senza andare da lui non sarebbe male.. Grazie a tutti! Premetto che ne capisco un pò di motore, ma non sono un patito.. per cui se potete datemi consigli 'semplici' da capire.. Grazie!!!!! WhatsApp Video 2020-02-16 at 11.35.53.mp4
  6. Buon giorno a tutti... Ho un problema con la mia vespa 150 super vbc1t, mi rimane un po' accelerata anche con il gas chiuso, girando la vite sopra al carburatore non cambia niente o controllato anche i getti se erano liberi ma niente e quando vado, tra la prima marcia e la seconda fa i vuoti come se non arrivasse benzina e poi riprende,mi sapreste dire cosa può essere la causa Grazie mille Andrea
  7. Buon giorno a tutti... Ho un problema con la mia vespa 150 super vbc1t, mi rimane un po' accelerata anche con il gas chiuso, girando la vite sopra al carburatore non cambia niente o controllato anche i getti se erano liberi ma niente e quando vado, tra la prima marcia e la seconda fa i vuoti come se non arrivasse benzina e poi riprende,mi sapreste dire cosa può essere la causa Grazie mille Andrea
  8. salve a tutti ho appena modificato la mia special mettendo un dr 75 3t con marmitta originale carburatore 16/10 e getto 57 . la vespa va una bomba parte al primo colpo non ha vuoti di carburazione penso raggiunga i 55/60 forse anche 65 kmH la velocita mi va bene anche perche piu passano i giorni e piu vedo che si scioglie. pensate sia troppo piccolo il getto?
  9. Ciao a tutti, Dopo tanti anni di inattività vespistica, da un mesetto mi sono lanciato insieme ad un amico nel rimontare la sua vespa 50l con carburatore 19/19. Premetto che non avevo quasi mai toccato una small in vita mia, sempre divertito solo su px e simili....pero diciamo che i concetti dovrebbero essere rimasti gli stessi:) Parto dal problema: la vespa non riesce a rimanere in moto, se acceleri un pelo si spegne. Non sale di giri ed è ingolfatissima. Candela bagnata di benzina. Ovviamente il carburatore non é il suo e non é l'ideale per un 50, però il mio amico mi ha detto che prima di smontarla tutta per far rifare la carrozzeria, andava abbstanza bene. I getti montati sono gli stessi di come era prima: 53 max, mi.sembra 50 min (so che é una bestemmia, ma comunque prima in moto ci andava, starter non lo ricordo). Abbiamo pulito alla perfezione getti e carburatore, cambiato spillo e guarnizioni, provato anche un altro 19/19 con gli stessi identici risultati. Abbiamo cambiato ovviamente la candela, scintilla ne fa abbondantemente. Controllato che non fosse scarburata per paraolio lato frizione, ma anche a vite carter aperta non prende giri. La parte su cui son maggiormente ignorante, che i preoccupa, é se non possa centrare l'anticipo, puntine condensatore ecc (px elettronico sempre) ma essendo che anche li non é stato toccato nulla e che la scintilla é ottima, non credo. Non so piu dove sbattete la testa, ovviamente i tentativi piu facili sarebbero prendere cilindro piu grande e che accetti il carico importante del 19 oppure prendere un 16/10 originale. Però prima di fare qualche spesa volevo essere sicuro di dove sia il problema. Se prima comunque con questa configurazione andava, dovrebbe almeno tornare in moto. Vi ringrazio tantissimo per l'aiuto. Ciao
  10. Buonasera a tutti, a breve sostituirò il mio 102 dr, con 18/67, 19 e proma, con un 75 polini e una polini a banana, so che non si può sapere il getto massimo perché ogni motore reagisce diversamente, ma non saprei proprio da che getto iniziare, ditemi con quale getto orientativamente potrei iniziare, grazie...
  11. Buonasera a tutti, ho acquistato una vespa px 125 del 1981 ed ho un problema con la carburazione al minimo e mentre vado è apposto, ma quando parto da fermo in prima la vespa gratta e fuma ma poi tutto si sistema e mentre cammino la vespa non da problemi fino a quando non mi fermo di nuovo. Il problema c'è anche in discesa se non accelero e lascio andare la vespa in freno motore il minimo resta comunque regolare anche li ma appena accelero la comincia a grattare e fumare. I getti che monto sono minimo 45-140 e massimo 102 e la vespa è completamente originale, quindi volevo chiedere se il problema può essere una semplice regolazione della carburazione o i getti non so sono i suoi. Grazie mille a chi mi aiuterà
  12. Buongiorno a tutti, sono nuovo del forum, ho da poco preso una 50 special del 73 3 rapporti con un cilindro 85cc. Stò facendo molta fatica a carburarla bene, mi risulta sempre molto grassa con candela unta. a motore freddo parte con l'aria tirata poi va benissimo, quando è calda non tiene il minimo, rimane un po' su di giri e poi scende rapidamente fino a spegnersi Che getti mettereste con questa configurazione? il carburatore è un 19 19 Grazie mille
  13. Salve a tutti. Ho effettuato una revisione completa al mio px 125 del 1981 e con l’occasione ho pensato di montare un 150 piaggio e una polini original. Il carburatore è l’originale con getto del minimo portato a 48, poi emulsionatore be3 e getto del massimo 102. Il meccanico mi riconsegna la vespa con una bella candela bh6 r NGK. Noto da subito che era grassa e , oltretutto nei primi 40 km ho consumato la bellezza di 3 litri di benzina!! il bello arriva adesso. Dopo pochi km dal rifornimento, spari dalla marmitta e la vespa si spegne. Controllo la candela e vedo che era carbonizzata. Nerissima. Con soli 40mila km. Rimonto la cara e vecchia champions da due euro che avevo sotto al 125 e fortunatamente mi “accompagna” per il rodaggio da circa 300 km in colline e pianure. Pur sempre rimanendo grassa e con la diminuzione di consumo fino ad arrivare ai 25 al litro (sempre lontano dai 30 che facevo con il gt 125). Avviso il meccanico dell’accaduto e mi dice che sa che è grassa ma non sa come deve fare per smagrirla (booo). Ragazzi avete un consiglio da darmi per fare ciò?
  14. Ciao a tutti. Vi scrivo per avere un consiglio sulla carburazione della mia Sprint del '67. La vespa è tutta originale, motore aperto e rifatto nuovo un paio di anni fa e va molto molto bene, un mulo. Lo scorso anno avevo regolato di fino la carburazione (vite aria svitata di 2 giri e tre quarti) e così è rimasta fino a questi giorni in cui ha cominciato a farmi dei piccoli vuoti ai bassi. Tolgo la candela e la trovo un po' troppo chiara (vedi foto). Ho rimesso mano alla vite dell'aria avvitandola di un giro ma era troppo, il motore sembrava affogarsi. Svito un mezzo giro e ora è tornata quasi perfetta. Ha solo degli impercettibili vuoti ai bassi in accelerazione. I getti sono quelli da manuale su 20/20D: massimo= 160/BE3/102 minimo= 50 starter= 60 Fatto un giro e tirata la terza, mi fermo tolgo la candela e la trovo ancora un po' chiara. Mi viene il dubbio che forse allora dovrei aumentare di un paio di punti il getto del massimo, cosa dite? PS: candela DENSO W22FS-U
  15. Ciao ragazzi, ho un problema con il mio PX che non parte se non a spinta. Ho usato il tasto "cerca" per trovare topic già aperti ma nessuno è simile al mio. Un mese è mezzo fa, dopo aver grippato il 177 Parmakit in alluminio, ho montato un Polini 177 in ghisa. Ho fatto tutto rodaggio al 3% e gradualmente ho cominciato a "tirare" senza problemi. Sabato scorso, sbadato io perché non mi sono accorto di quanti chilometri avevo già fatto, mi sono trovato con le maledette 3 gocce di benzina nel serbatoio e il PX ha cominciato ad andare prepotentemente su di giri. Ho girato la chiave ma il motore non è sceso di giri fino a quando, troppi secondi dopo, non ho girato il gas e sì è finalmente spento. Panico: avrò scaldato o grippato? A spinta faccio i 200m che mi separano dal benzinaio, faccio il pieno, do una pedivellata e il motore riparte senza problemi. Torno a casa (5km circa di salita) "tirandola" per bene e va che è una meraviglia. Mi fermo un'oretta, provo ad accenderla ma non c'è verso, riesco a farla partire solo a spinta. Bestemmio anche perché domenica avevo un raduno. La mattina dopo, quindi, provo a farla partire e dopo 2 pedivellate si accende. Durante il raduno percorro quasi 100km stressandola a tutte le velocità e sento che va da Dio; le diverse soste fatte in giornata non mi creano alcun tipo di problema in fase di accensione. Alla sera, dopo aver tenuto il PX fermo per qualche ora, saluto tutti, provo ad accenderlo per tornare a casa ma non parte. Vado quindi a spinta e dopo pochi metri si accende. Da lunedì ad oggi sto provando ad accenderla ogni volta che torno a casa e, salvo rari casi tra centinaia di tentativi, si accende esclusivamente a spinta. Ho provato a fare ancora chilometri tirandola per bene e non ha alcun problema di compressione. Ho anche cambiato candela ma la situazione non è cambiata. Cosa può essere?
  16. ciao a tutti sono nuovo del forum e non troppo pratico quindi spero di aver sbagliato sessione ho un px 125 originale con carburatore spaco 20/20 quando l ho comprato montato c era una ghigliottina da 11 io seguendo le tabelle in rete l ho sostituita con una 09 ora però mi rendo conto che molti siti danno la 11 come ricambio la 11 fa parte di un aggiornamento? grazie per l aiuto
  17. Salve, ho da poco restaurato completamente una px125e 1981. Alla prima accensione con motore sul banco è partito subito e bene. Successivamente, una volta montato sul telaio e dopo le prime accensioni per verificare l'impianto elettrico, ha iniziato a dare segni di ingolfamento producendo molto fumo bianco ma restando in moto. Dopodichè ha cominciato a spegnersi, a morire, mentre era in moto. Smontando la candela, appariva bagnata di olio nero. Alla fine non vuole più sapere di partire, nemmeno con la benza direttamente nel cilindro. Accenna a partire ma muore subito. Smontato il carburatore, mi pare tutto a posto. Getti max 100 e min 48/160. Arrivo al punto che mi lascia perplesso: a carburatore smontato, ho notato che le spalle dell'albero motore sono molto bagnate di olio. Anche se asciugo l'olio più volte, facendo girare l'albero ritornano su sempr ebagnate, come se ci fosse un ristagno di olio sul fondo della camera. Siccome il motore avrà percorso si e no 500 metri e 10 minuti in tutto in moto, mi riesce difficile immaginare che sia olio della miscela. Che ci sia un trafilamento nella camera e per questo mi fuma e mi si spegne? La domanda: le spalle dell'albero motore che grado di lubrificazione hanno generalmente? Prima che smonto tutto nuovamente. Grazie
  18. Ciao a tutti, avrei bisogno di un consiglio... ho restaurato un px125 del 1981 per mio figlio che compie 16 anni, ho rifatto il motore e fatto una rettifica al cilindro portandola a 150ca e messo una marmitta ad espansione polini. La vespa va bene, parte alla prima pedalata ma ha un piccolo difetto, quando parto o nelle scalate in salita fa fatica leggermente a prendere i giri come se avesse un piccolo vuoto. Secondo voi devo cambiare i getti? sapreste consigliarmi cosa devo montare? grazie dell'aiuto
  19. Ciao a tutti, ho un DR 177 carburatore 20/20 ghigliottina 1 160/BE3/110 48/160 La candela da motore caldo al minimo si presenta così Facendo una tirata (sono in rodaggio) in 3a/4a si presenta così Visto che tutti dicono che il getto max per il dr dovrebbe essere il 108 direi che c'è qualcosa che non va. Parlando con il ricambista sul fatto che credo aspiri da qualche parte mi ha consigliato il pulitore freni WD40 dicendomi di spruzzarlo qua e la e vedere se il motore inizia ad accelerare. Ho provato e niente tutto liscio. Ho svitato il tappo dell'olio e il motore non sale di giri, levandolo completamente ha fatto qualche schizzo ma credo che siano le vibrazioni (e il DR non scherza su questo) L'unica cosa che mi fa pensare è questa Sede paraolio lato volano, può influire a questo modo? Ci sono prove da fare per accorgersene? Se è lui che ci posso fare? Pasta nera intorno al paraolio nuovo? Grazie in anticipo per le risposte, aiutatemi perché dopo tutto sto lavoro sarebbe una sconfitta andare dal meccanico
  20. Ho montato il getto da 60 da ormai 1 settimana (gruppo termico 90 rms, carburatore 16 10 e marmitta originale) e ho diverso problemi , a parte che a freddo appena accelero un po inizia a gorgogliare e fa tanto fumo (con l'aria non tirata), non parte mai con la pedalina e sono costretto sempre ad accederla a spinta anche se ultimamente ho notato che smontando la candela (sull elettrodo è nocciola con macchie nere), dando pedalate a vuoto e poi scaldando la candela e rimontandola la vespa parte alla prima spedalata. Che sta succedendo?? La vite della carburazione non l'ho mossa e il getto del minimo è sempre quello da 38. Quindi può aver influito il solo getto del massimo? Perché quando avevo su quello da 54 la vespa mi partiva SEMPRE con la pedalina sia a caldo che a freddo.
  21. Buongiorno a tutti,avrei bisogno di un aiuto per la carburazione, monto la seguente configurazione: Gruppo termico 102 Malossi Albero anticipato Campana 22-63 Frizione 4 dischi con molla rinforzata Carburatore 19/19 con filtro originale - getto minimo 60, getto massimo 92, vite miscela 2 giri e mezzo Marmitta proma Non tiene il minimo, carburazione totalmente sbagliata? Qualcuno può aiutarmi?
  22. Salve monto un 75DR nuovo da rodare, sito plus e carburatore 16/12. La configurazione attuale può andare bene o devo apportare modifiche? (Retina filtro dell’aria assente) 09CDFF9B-78F3-4DF0-BE9E-7801A1FF8AD7.MOV
  23. Ho montato ieri sulla mia vespa N un gruppo termico 90 rms già rodato e ho sostituito soltanto il getto del massimo mettendone uno da 54,va bene o c'è rischio che grippo. Durante il viaggio di ritorno ho fatto 15 kilometri anche scannandola un po' e poi la sera altri 5, ho avuto fortuna o la carburazione è giusta cosi? Ho lasciato il carburatore originale 16 10 e la marmitta originale
  24. Salve a tutti... ho ho una vespa special con sotto un 102 polini ed un carburatore dell'orto 19/19. per i primi tre pieni la mia vespa (tranne il minimo) on ha mai dato problemi, tranne un paio di volte che a caldo non è partita con la pedalina ma l'ho dovuta spingere. ora però improvvisamente si ingolfa ingolfa in fase di accelerazione, mentre una volta che il motore è in tiro non da problemi. smontando il carburatore ho potuto constatare che era praticamente pulitissimo, e quindi ho pensato che forse dovevo cambiare i getti. montavo : 45 minimo; 74 massimo; 60 starter. ho sostituito il 74 (massimo) con un 68 per fare una prova e la mia vespa fa veramente schifo .. si affoga in accelerazione e non riesce a salire di giri. Chi potrebbe aiutarmi su come procedere? prima di cambiare i getti avevo provato a regolare le due viti, aria e minimo ... ma invano. dopo che ho cambiato i getti questa regolazione non l'ho neanche provata... Help me please :):)
  25. Buonasera a tutti, sono neofita in materia di elaborazioni, ho appena montato sulla mia px125e del 83 un Malossi 166, albero anticipato, sip road 2.0 e carburatore phbl 24, il carburatore è usato quindi per la carburazione parto più o meno da zero, mi potreste dare indicazioni dei getti, spillo ecc... Per una base di partenza della carburazione? Grazie mille
×
  • Crea nuovo...