Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'carburazione'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
  • Products

Cerca risultati in...

Trova risultati che...


Data creata

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


Trovato 72 risultati

  1. Buonasera, sto per montare un pinasco 177 in ghisa su un carter originale di un px150e del 1982! Il gruppo termico è stato rivisto da un noto meccanico di vespa, il mio dubbio è se posso montare il carburatore 24 senza raccordare la scatola filtro!lo posso montare senza problemi?so che non avrò i benefici del 24 raccordato! Il carburatore è uno spaco nuovo 24/24 con i seguenti getti: 55/160 160/be3/125 Ghigliottina 04 La configurazione finale sarà 177 pinasco in ghisa Carburatore 24/24 spaco Filtro originale con foro Pignone pinasco z22 Marmitta Polini original( che cambierò con una che mi dà più allungo) Vi ringrazio anticipatamente per i consigli
  2. Salve a tutti. Inizio spiegando che questa è la mia prima volta su un forum e quindi scusandomi per tutti gli eventuali errori che posso aver commesso (vi invito, nel caso, a farmeli notare allo scopo di non commetterli più in futuro). Sono un fiero possessore di una 50 special del ‘79 con leggera elaborazione. Monta un gt DR 75cc oltre al volano magnete e allo statore del 125 primavera (scelta discutibile del precedente possessore, considerando che una delle 3 bobine è assolutamente inutilizzata) il cui eccesso di voltaggio è compensato da un regolatore di tensione. Per il resto è tutta originale: collettori, carburatore, marmitta, ecc... Quello che mi succede da qualche giorno e che non riesco a spiegarmi, è il fatto che riesca a mantenere un buon minimo e che si riesca a accendere al primo colpo nonostante alla più piccola apertura del gas inizi a fare dei vuoti incredibili e di natura ancora sconosciuta. Quello che mi porterebbe a escludere un problema di tipo “carburazione” sta nel fatto che i getti che utilizzo siano gli stessi che uso da tanto tempo senza mai avere vuto problemi, e che alla regolazione della vite del minimo il problema persiste. Inoltre devo aggiungere che circa una settimana fa ho sostituito puntine e condensatore (oltre a tutti i cavi che escono dallo statore) in seguito al non funzionamento di quest’ultimo. Un problema che avevo inizialmente attribuito alla carburazione e che ovviamente non si è risolto con la pulizia del carburatore (che quindi è ancora pulito). L’apertura delle puntine l’ho regolata a 0.5 mm e il piatto statore l’ho rimesso nella posizione in cui lo avevo trovato e in cui ha sempre funzionato (non ho mai misurato l’anticipo ma dubito che il problema sia quello). Aggiungo un ultimo dettaglio il cui legame con il problema non mi sembra evidente ma che magari lo è per qualcuno. ? Questa Domenica, appena dopo la sostitituzione delle componenti elettriche, ho portato la Vespa ad un raduno di Vespisti che si è concluso con un giro della provincia di una 40ina di km. L’unico danno riportato dalla Vespa è stata una misteriosa fulminazione della lampadina grossa del fanale anteriore (misteriosa perchè ho il regolatore di tensione e perchè non sapendo da che parte picchiare la testa riguardo al problema dei ‘vuoti’, temo centri qualcosa per qualche astrusa combinazione di fattori). È solo dal secondo giorno dopo il raduno che mi si presenta il problema dei vuoti (Lunedì l’ho usata senza riscontrare problemi per andare a scuola). Spero che qualcuno abbia un’idea meno nebbiosa della mia circa la causa del fattaccio. Consigli?
  3. Buongiorno ragazzi, sono nuovo del forum. Volevo chiedervi un consiglio su come carburare la mia special. Premetto che monta: 130 dr Carburatore SHBC 19 getto minimo 45 e massimo 92 Marmitta sito siluro Accensione elettronica anticipo variabile Aspirazione lamellare al carter Secondo voi come getto massimo il 92 è piccolo? Grazie
  4. Un saluto a tutti i Vespisti.... come al solito i dubbi mi assillano. Ho letto in giro qua e là che alcuni hanno il problema degli scoppi, scoppiettii o spernacchiamenti vari in rilascio... io pure ho leggermente ingrassato la carburazione e la Vespa prende meglio i giri, non ha più quel piccolo buco in accelerazione (partendo da fermo, ai medi e alti era sempre ok) però quando sto in rilascio e quasi sto per fermarmi sento dalla marmitta (insomma quando il motore ritorna al minimo) come dei piccoli scoppi (non continui) , come un rumorino di "sfiato" (non so se mi spiego....dovrei registrarlo e mettere un mp3 hahaha) , come quando si sta per spegnere il motore...lo so non sono stato molto chiaro ma non è facile descrivere sto rumorino......orbene....certi dicono che sto fenomeno lo fa se la carburazione è magra , altri invece dicono che dipende perchè la carburazione del minimo è grassa.......ma quale è la verità? Devo ingrassare ulteriormente o devo smagrire di nuovo? O dipende sempre perchè sto vespone è cat euro 2 e co sta marmittiola lo fa e me lo tengo così? O c'è qualche altro arcano motivo? Ciao ! Mantas PX
  5. Buonasera a tutti, ho acquistato una vespa px 125 del 1981 ed ho un problema con la carburazione al minimo e mentre vado è apposto, ma quando parto da fermo in prima la vespa gratta e fuma ma poi tutto si sistema e mentre cammino la vespa non da problemi fino a quando non mi fermo di nuovo. Il problema c'è anche in discesa se non accelero e lascio andare la vespa in freno motore il minimo resta comunque regolare anche li ma appena accelero la comincia a grattare e fumare. I getti che monto sono minimo 45-140 e massimo 102 e la vespa è completamente originale, quindi volevo chiedere se il problema può essere una semplice regolazione della carburazione o i getti non so sono i suoi. Grazie mille a chi mi aiuterà
  6. Ciao a tutti ho un problema di carburazione con una Vespa Secial. Fino a una settimana fa era tutta originale e andava bene. Ho deciso di cambiare il gruppo termico, il carburatore e ho messo una marmitta Proma modello vecchio precedentemente svuotata. Ho montato quindi un 85 dr nuovo (senza raccordare i travasi) e un nuovo carburatore dell'orto 16-16 con relativo collettore mantenendo il filtro dell'aria originale. Con l'occasione ho cambiato anche i dischi della frizione mettendone 3 di originali ma usando una molla della Polini. Oggi ho provato ad accenderla senza modificare alcun settaggio sul carburatore. E' partita al secondo colpo, regge molto bene il minimo e accelerando in folle canta abbastanza bene senza fare un fumo eccessivo e ritorna al minimo senza dover aspettare troppo tempo. Dopo averla scaldata un po' ho voluto provarla ma mi sono accorto che da metà acceleratore inizia a borbottare come se fosse fredda e fa un po' di fatica a prendere i giri. Allora ho provato intanto a regolare la vite della carburazione svitandola di 1 giro e mezzo dalla chiusura completa (prima era svitata di solo mezzo giro) ma la Vespa ha iniziato a fare fumo ed inoltre dal carburatore è uscita parecchia miscela. Ho un 74 di getto massimo. La candela era nera e umida ma l'ho controllata dopo aver modificato la vite della carburazione senza aver tirato la Vespa, quindi non so quanto si possa far affidamento sul colore della candela visto che l'ho fatta girare in folle fino a metà acceleratore. Potrei avere una carburazione troppo grassa? Da che getto mi conviene partire per poterla carburare a dovere? Spero possiate aiutarmi Grazie
  7. Ciao a tutti e buon anno ^^ avevo questo 125Gt che pero lo accendevi solo a spinta e una volta caldo... va camina va... ho aperto e la valvola era andata.. come tutto il resto d'altronde Allora mi son detto perche non installare quei pacchi lamellari ultra piatti? ho chiesto in giro su facebook e tutti contenti. Rifatto tutto il blocco e installato il pacco, ma una volta in marcia non andava avanti, arrivo a fatica a 80Km/h in discesa, e in leggerissima salita(praticamente piatto) son in 3°a manetta a 40/50 Detto cio, non son soddisfatto, infatti ha molta difficolta a prendere giri e quando gli ho messo un contagiri... il motore impalla a 3000 Dati technici: cilindro originale 125 Spaco 20/20/D: 140/e3/107 - 160/55 (son partito a far test da 160/be3/102 - 160/45) accensione: elettronica ma è settata a 21°fissi candela: ngk 6 nera piuttosto secca con un po di furiggine, forse troppo calda.. Qualcune che sappia aiutarmi? mi sembra impossibile che sto motore pianti a 3000 giri ho capellato da qualche parte Grazie
  8. Ciao a tutti mi chiamo Andrea, ho un px del 2000. Ho su un 180 Polini, marmitta Polini e un carburatore 26/26. Quando mollo il gas, non scende di giri bene, ma fa dei vuoti.. Anche al minimo se accelero cerca di spegnersi. Poi in alto va bene ma è come se aspirasse troppa aria. Come posso risolvere il problema? Grazie a tutti.
  9. Ciao a tutti. Da tanto sognavo una bella proma sulla mia ET3 e finalmente ci sono. Ora la devo montare. La vespa è completamente originale come uscita dalla fabbrica (tutt'ora monta una sito a siluro). Unico dubbio che mi è venuto: ma la carburazione può restare la stessa o devo cambiare il getto del max o altri? Lo chiedo in anticipo così già me li procuro assieme alle guarnizioni necessarie. Grazie mille! Luca
  10. Buona Sera a tutti, ho un problema di carburazione con la mia primavera color biancospino del 1980 tutta originale tranne la marmitta, che monta una faco siluro cromata. Premetto che lÔÇÖho usata tutto lÔÇÖanno scorso ed era perfetta, carburazione ottima, candela di un bel nocciola, con prestazioni ottime per il mezzo in questione velocità massima 80 kmh, del resto da un originale non si puoÔÇÖ pretendere di più.. I problemi nascono la settimana scorsa, in quanto ho deciso di cambiare le gomme e preparala per la stagione 2017 facendo una bella pulizia al carburatore, procedo al cambio gomme ma per farlo al posteriore ho dovuto smontare la siluro e fin qui tutto bene, ma quando eÔÇÖ stato il momento di rimontarla, mi si è spannato un bullone che è fissato nella parte bassa del collettore che si collega con la marmitta, a questo punto non potendo procedere al fissaggio ho deciso di montare una proma che avevo in casa e da qui sono nati i problemi di carburazione. Premetto che il carburatore è stato smontato e ripulito per bene, sostituito tutto il sostituibile, guarnizioni, spillo galleggiante insomma tutto nuovo, ho anche aperto il fitro metallico lavato con benzina soffiato la paglietta controllato che ci fosse il tappino in gomma davanti al filtro e per precauzione ho aumentato il getto massimo di 4 punti passando da un 74 ad un 78, mantenendo il getto minimo che non ricordo se 42 o 45 e avviamento 60. Contento del lavoro fatto esco a provarla , percorro una decina di chilometri, la vespa risponde bene , ho guadagnato anche qualche cosina in velocità quasi 85 kmh , prima di rientrare faccio una bella tirata in terza 75 kmh cambio in 4 la tiro a manetta e spengo il motore per controllare la candela (non nuova) e qui la sorpresa candela bianco latte? Per favore aiutatemi ha risolvere questo problema, cosa ho sbagliato? Cosa potrebbe essere successo? Devo sicuramente aumentare il getto del massimo? Cosa posso mettere ? Ringrazio anticipatamente tutti quelli che mi risponderanno Grazie Costa60:
  11. Salve a tutti sono nuovissimo del forum spero di aver inserito la discussione nella sezione appropriata. Come da titolo ho seri problemi di carburazione del mio vespa, restaurato a nuovo da cima a fondo, motore e carburatore TUTTO originale, monto un dell'orto SI 20/15, ben pulito come da manuale, ricordo solo uno spruzzatore da 154, non ho idea se è giusto o meno. Ho tentato di regolare la carburazione un miliardo di volte almeno, il risultato è il seguente: Si accende al volo, una pedalata, parte bene anche se non spinge molto, tiro la prima, passo in seconda ed ecco che si affoga! Un rumore grosso e pesante e si spegne. Poi spedalo un poco, riparte e stessa cosa. Candela color nocciola chiaro direi (non sono uno che ne capisce molto) e secca. ho ripulito bene il carburatore e sembrava essersi risolto tutto, ma come non detto, stesso risultato ogni volta. Le mie prime informazioni sono queste. Qualche veterano sa aiutarmi?
  12. ShontarX

    Problema urgente carburazione

    Salve a tutti, ho un problema urgente con la mia vespa px 125 del 1998 con miscelatore automatico. Quando sono fermo per esempio al semaforo da molto tempo si riempe di benzina ed è come se si attiva una specie di limitatore. Ho controllato la vite della carburazione ed era quasi del tutto chiusa. Non so per quale motivo. Così ho svitato di 1.5-2 giri ma ancora il problema continua. Cosa posso fare?
  13. Ciao a tutti, sono nuovo del formu, mi chiamo Andrea e ho 22 anni, da poco ho tirato fuori il mio vespino pk 50 che usavo da adolescente per giracchiarci un p├│!! Ho elaborato il motore con gt 102 pinasco in ghisa p&p, carburatore shbc 20/20, collettore diritto in inox fatto da me, rapporti 19/67 con ruote maggiorate 3.50, marmitta proma e frizione rinforzata. Montato il tutto la vespa è partita ma fin da subito ho sentito che qualcosa non va!! Fatica a prendere i giri da sotto e sborbotta molto non tenendo bene il minimo, quindi ho cambiato lÔÇÖanticipo dalla posizione originale a 22 gradi come dice pinasco o sbaglio?? ho ruotato nel verso giusto e ci sono quasi a 22 gradi? Facendo qualche prova nel provare a farla girare un p├│ meglio ho tentato di cambiare la vita bianca di carburazione con la vite del carburatore originale 16/10 e ho notato che ad 1.5 giri gira molto meglio che con la vite ÔÇ£originaleÔÇØ del 20/20 ecco in foto le differenze Quella sopra è quella del 16/10 il carburatore è così configurato, max 89 min 50 starter 60 e 9 buchi sulla scatola filtro originale... ditemi voi cosa posso fare grazie
  14. Ciao a tutti, Ho una Vespa PX Arcobaleno 1986, GT Pinasco 177 ALU montato p&p, albero Pinasco anticipato, Pignone 23 denti su primaria 68, carburatore originale 20-20, getto max 110, freno aria 160, emulsionatore BE3, getto minimo 48-160. E' stata ferma per parecchio tempo e l'ho sistemata da poco, tra l'altro lunedì ha passato la revisione. La sto giudando questa settimana per andare in ufficio e la carburaizone è piuttosto grassa in acceleraizone, soprattutto in terza e in quarta (anche il meccanico della revisione che è appassionato di vespe l'ha notato). Al minimo sembra ok. Dato he ha girato poco da quando ho riassemblato il motore ci può stare farla girare grassa per un po', ma vorrei poi carburarla a dovere. Mi potreste dare qualche consiglio? Provo con un BE5? Metto un getto max più piccolo? Vi ringrazio per l'aiuto.
  15. Salve a tutti, con mio padre stiamo risistemato una vespa px 150 degli anni 80, però presenta un problema: non tiene il minimo e quando si prova a mantenere il minimo accelerando leggermente scoppietta; abbiamo pulito il tubo della benzina, il carburatore, i getti minimo e massimo anche i loro fori con un filo di ferro e aria compressa e regolato il minimo. Però il problema persiste; un meccanico ci ha consigliato di sostituire i paraolio o le guarnizioni dato che è rimasta ferma qualche anno. Dato che siete una communit├í molto esperta, cosa mi consigliate di fare? Vi ringrazio per il supporto. P.S. scusatemi ma ho visto di aver sbagliato sezione se qualche amministratore può spostarmi in grandi telai.
  16. Buongiorno a tutti...sono nuovo del forum e chiedo un po' di pazienza ? Perchè mi sono avvicinato al mondo vespa da 2 mesi. Ho acquistato un px 125 america del 82, e dopo essere stata sistemata ecct, una volta revisionata esco dal meccanico e non mi tiene il minimo ( se mi fermo allo stop e non accelero si spegne e non riparte più.. Ho girato la vite che regola il minimo del carburatore al massimo ed ora lei va come una dannata, ma una volta che la spengo non riparte più perchè ingolfata (candela bagnata nera). Cosa devo fare? Precisazione: monta un pistone 177 pinasco (la sorpresa degli acquisti di 2a mano) grazie.
  17. Buongiorno a tutti, di ritorno da un VespaRaduno, ieri, ho avuto uno strano sintomo che non saprei proprio come spiegarmi. La Vespa è sempre andata benone, sale bene di giri e parte sempre al primo colpo. Ieri, di ritorno a casa dopo il VespaRaduno, a circa un 25 km dalla partenza, ero col gas abbastanza spalancato in 4, ho chiuso leggermente la manopola e ho notato una eccessiva decelerazione della Vespa per 1-2 secondi. La Vespa ha subito ripreso a girare bene e risalita tranquillamente di giri e dopo non è più risuccesso. Il pensiero è subito volato ad una scaldata/grippaggio anche se mi sembra assurdo. Io credo di essere abbastanza grasso di carburazione, la Vespa è completamente originale, monto getto del minimo 50 e massimo 108. Ho fatto miscela con un abbondante 2,5% prima del raduno. Secondo voi ci sta pensare ad un principio di grippaggio o magari è stato un problema di carburazione?
  18. Salve a tutti, vi scrivo perchè ho un problema alla carburazione del mio px. Ho un px125E dell''82 che però monta un gruppo termico polini 177 o 181, non ricordo bene, e la campana della frizione pinasco. Ho recentemente fatto rifare il motore(guarnizioni, parastrappi, anticipo etc etc) e ho sostituito il carburatore originale dell'orto con uno nuovo della spaco(quello originale era irrimediabilemnte danneggiato). Ho risolto il problema che aveva in precedenza ma non riesco a trovare la carburazione ottimale a minimo. I getti sono idonei alla cilindrata: getto massimo 160/BE3/108, 50 getto minimo. A minimo resta accelerata o si spegne dopo poco; con la nuova vite del carburatore spaco sto impazzendo. Che fare? aiuto!! Grazie a tutti.
  19. CIao Volisti , una domanda ai maghi della carburazione . Che rapporto c'è esattamente tra la vite posteriore di regolazione (parlo del classico carburatore SI per Px) ed il getto del minimo ? Avevo letto tempo fa che c'è un margine diciamo "massimo" di regolazione della vite posteriore , eventuali regolazioni estreme (del tipo quasi tutto chiuso o tutto aperto) stanno a significare che il getto del minimo non va bene (troppo grande o piccolo). Giocare con la vite posteriore di regolazione influenza la carburazione al "minimo" ,giusto ? Una eventuale regolazione approssimativa o peggio errata può far degenerare anche le prestazioni al massimo del motore ? Graazie in anticipo delle risposte
  20. Ciao amici,è tanto che non chiedo il vostro aiuto ma adesso ho proprio bisogno di voi. La mia piccola è un Px 150 del 2006 scatalizzato e ad oggi ha 41000km (tutti miei),i problemi sono venuti in seguito ad una revisione e sostituzione di quasi tutte le guarnizioni del carburatore in seguito ad una noiosa perdita di olio/miscela o solo dio sa cosa. La mattina trovavo la classica pisciata sotto il carter,sono subito intervenuto sullo spillo conico ma non ho risolto nulla. Alla fine smontando il carburo e stringendo per bene le brugolone (un pò lenti) che lo fissano al carter ho rimontato tutto e effettivamente non perde più. Nel contempo mi ero accorto che il corrugato di aspirazione era tagliato in più punti così ho deciso di cambiare anche quello. Problemi: -Ho rimesso in moto e la vespa gira malissimo facendo un sacco di fumo -Per tenerla in moto devo avvitare la vite del minimo fino in fondo sennò borbotta e si spegne -Ho riportato la vite della carburazione a 2 giri dal tutto chiuso ma continua a girare male (cioè è migliorata ma la candela è sempre nera) Premetto che nello sfilare il carburatore ho avuto un pò di difficoltà perchè non riuscivo a scollegare il cavo del gas,la mia paura è quella di aver fatto casino alla ghigliottina,e potrebbe tornare con il fatto che la vite di regolazione del minimo non ha nessuna reazione sul motore! Aiutatemi voi!
  21. salve a tutti sono nuovo del forum Giorgio da caserta avrei bisogno di un aiuto ho una vespa hp con gt 102 alfaerre e carburatore 16/12 getto max 73 min 44 starter 50 ho problemi durante la decellerazione la vespa scende lenta di giri il motore e stato aperto cambiato guarnizioni paraoli etcc se aumento il getto maxx dopo il 73 la vespa scende subito di giri e va al minimo anche se al massimo regime non va grassa se ritorno a 73 va bene al massimo ma ripresenta il sintomo decellerazione lenta potreste aiutarmi grazie anticipatamente
  22. Cio ragazzi. Dopo aver cambiato il manicotto sopra il collettore ,pensando dipendesse da questo (tirasse aria),la situazione non è variata! Mi trovo nella condizione che si riesce a marciare solo con l'aria tirata per circa la metà della corsa del pomello,ma se acceleri in terza e quarta,tende a morire,se rallenti riprende ad andar bene. Se togli l'aria si spegne subito. Il motore è originale e il carburo era stato sistemato dalla dell'orto stessa,e non è stato più toccato...ma mi sa che è ora! Dalle sensazioni si direbbe che è magra e bisognerebbe ingrassarla,giusto? Ma la candela non è proprio bella...nera ed untuosa.... Grazie per il vostro aiuto!
  23. Ciao a tutti!Sulla mia PX 150E arcobaleno ho fatto montare, causa rottura del motore originale, un Pinasco 177 in ghisa che però non riesco a farmi piacere in particolare ai bassi regimi. Il motore è stato montato P&P, non cerco elevate prestazioni sulla Vespa ma affidabilità e piacere.In particolare penso che le prime due marce murino un pò troppo presto e ci sono parecchie vibrazioni, anche in terza marcia, se non apro il gas almeno a metà. Insomma, le prime due marce sono parecchio ruvide e, nonostante non abbia ancora mai tirato al completo le marce (nè mi sentirei di farlo): in prima devo cambiare sui 20 all'ora, in seconda sui 30 all'ora, in terza non supero i 60 all'ora e in quarta (unica marcia che ho provato a tirare) arrivo ad una velocità massima di 80/90 all'ora(più che sufficiente per me anche se forse si potrebbe avere di più) con una velocità di crociera di 60.Questa situazione è normale o dovrei fare qualcosa per avere le prime marce un po' meno sofferenti?La configurazione del carburatore è la seguente:Getto minimo 48-160Massimo 160-Be3-108Vite regolazione del minimo: aperta di mezzo giroVite laterale: aperta di 3,5 giriCandela grado 8L'anticipo è sulla tacca originale. Aggiungo che a me quella vite del minimo a mezzo giro mi ha sempre sdubbiato ma i vari meccanici sembrano non preoccuparsene nonostante glielo abbia più volte ripetuto. Secondo me la carburazione va migliorata sul circuito del minimo, ma non sono molto pratico quindi aspetto istruzioni Con la vite di regolazione troppo chiusa so inoltre che si possono verificare danni al paraolio dei cuscinetti e in effetti è già successo (diciamo che questo è il mio secondo rodaggio!) quindi queste sono nuove prove su una carburazione decisamente sbagliata. Io proverei a mettere un 50/160 e vedere cosa succede, che ne dite?Grazie a tutti
  24. Ciao a tutti, ho da poco rimesso a nuovo il motore del mio px, che aveva su più di 95K km. Ho cambiato tutti i cuscinetti di banco, albero e frizione. Ho dovuto anche cambiare il gruppo termico, prima avevo un pinasco ghisa 177 con su un po troppe scaldate. Volevo chiedervi quale fosse la carburazione più corretta secondo voi vista la mia configurazione tenendo conto che sono ancora in rodaggio, il gruppo è stato montato da solo una settimana. Gruppo termico parmakit tsv 177 candela centrale. Frizione Malossi 7 molle rinforzate albero mazzuchelli tipo originale rapporti del vespone px200 carburatore si 20\20 getto minimo del 200: 55-160 getto max 112-160 marmitta originale miscela al 3% in fase di rodaggio, poi passo al 2% con castrol racing 2t. Se ho dimenticato qualcosa chiedetemi pure! Se qualcuno mi saprebbe dare consigli su qualche modifica da fare sulla padella originale, sono ben accetti. Ho cercato su internet ma troppi post dispersi.. Grazie a tutti!