Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'dopo'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 21 risultati

  1. Salve a tutti sono nuovo del forum e sono possessore di una nuova 125, poco tempo fa l'ho fatta restaurare ma sto combattendo con qualche problema. La vespa appena la metto in moto con l aria dopo pochi secondi sembra spegnersi e togliendo l aria il minimo sale fino a diventare alto e dopo qualche minuto si abbassa e si stabilizza alla normalità. Poi in discesa ha dei vuoti soprattutto a caldo es. sono in 3 la vespa ha un vuoto do gas ma non da segni di vita metto la 4 e va. Come se la vespa a un certo numero di giri fa fatica a salire di giri e sono costretto a cambiare marcia. Terzo problema rimane accelerata quando mi fermo e in queste occasioni non funziona neppure il tasto per spegnersi e sono costretto a inserire la marcia invece in altre occasioni quando non rimane accelerata la vespa si spegne con il tasto. Chi me l ha restaurata mi consiglia di cambiare lo statore che ha i fili troppo sottili in questo modello e che si riscaldano facilmente e non fanno funzionare la vespa come dovrebbe. Grazie a chiunque mi sia d aiuto
  2. Salve a tutti sono nuovo del forum e sono possessore di una nuova 125, poco tempo fa l'ho fatta restaurare ma sto combattendo con qualche problema. La vespa appena la metto in moto con l aria dopo pochi secondi sembra spegnersi e togliendo l aria il minimo sale fino a diventare alto e dopo qualche minuto si abbassa e si stabilizza alla normalità. Poi in discesa ha dei vuoti soprattutto a caldo es. sono in 3 la vespa ha un vuoto do gas ma non da segni di vita metto la 4 e va. Come se la vespa a un certo numero di giri fa fatica a salire di giri e sono costretto a cambiare marcia. Terzo problema rimane accelerata quando mi fermo e in queste occasioni non funziona neppure il tasto per spegnersi e sono costretto a inserire la marcia invece in altre occasioni quando non rimane accelerata la vespa si spegne con il tasto. Chi me l ha restaurata mi consiglia di cambiare lo statore che ha i fili troppo sottili in questo modello e che si riscaldano facilmente e non fanno funzionare la vespa come dovrebbe. Grazie a chiunque mi sia d aiuto
  3. Buongiorno, ho montato un 102 DR sulla mia vespa 50 special e dopo 2000 km ho subito una scaldata. Dopo una lunga salita dove avevo avvertito un rumore di ferraglia provenire dal lato volano, in un rettilineo in pari ai 60 km/h la vespa ha decelerato fino a spegnersi senza tuttavia bloccaggio della ruota posteriore. Da fermo ho appurato un forte riscaldamento del cilindro tuttavia dopo 5 minuti ho rimesso in moto e la vespa e' ripartita; da allora ho percorso altri 1000 km e la vespa funziona sebbene mi pare depotenziata; mi sembra comunque strano che con la mia configurazione fosse magra da subire una scaldata: 102 dr, shbc 19.19; getto max 82 e min 42, starter 60, candela ngk 8BH; vite miscela svitata a 2-2,5 giri e miscela fatta al 2,5% cosa può essere successo?? che problemi posso avere a continuare a girare con questo problema? Ora ho montato un getto max dell'85 e la miscela la sto facendo al 2,5-3%.. grazie a tutti!
  4. Ho riverniciato il PX 150 del 1978 a spruzzo, tutto bene. Vado a rimontare e le frecce non fanno più, non è che una fa e una no, nessuna, ne le frecce ne la spia. Fari, stop clakson e tutto, tutto OK Prima di smontare e riverniciare funzionavano perfettamente. Cosa può essere ? Grazie, e ciao
  5. Ciao, domenica scorsa ero al semaforo ed un distratto guidatore di punto ha deciso di venirmi dentro da dietro! Fortunatamente io niente e la vespa, rispetto al colpo, poco anche lei. Qualche strusciata, portapacchi e portacaschi da buttare e qualche altra cosina. Ma meccanicamente è ok ed il telaio integro...quindi bene! Una sola cosa strana è successa e non riesco a spiegarmi come ripararla: la manopola del cambio (tutta la parte fino ai numerini, quindi non solo la plastica) risulta ora staccata di molto dal manubrio. Ho aperto il calottino sopra il manubrio pensando fosse il siger della plastica dove arrivano i cavi del selettore che si fosse spaccato...ma era tutto a posto! Sembra come (ma mi sembra strano) che il tubo che si infila dentro alla manopola si sia un po sfilato...ma io penso sia saldato, no? Puo succedere che la parte con i numerelli che tiene anche la leva della frizione "scivoli" più verso l'esterno? Non so se mi son spiegato bene! Grazie!
  6. Ragazzi, ho un problema col mio px200e del 1983...il mio meccanico ha sostituito la crociera del cambio e i dischi frizione ma....da subito fa in rumore di gracchiamemto quando tolgo accellerazione con marcia inserita.....allego un video con problema...cosa può essere? Grazie infinite. 20190511_101658_1.mp4
  7. Ciao ragazzi. Dopo circa 7 anni di inattivita sono arrivato alla fine del restauro del mio storico GS 160. Molti di voi non mi conoscono, Ma per altri sono ben noto sul forum, ma anche io sono rimasto parecchio inattivo.😅 Sostanzialmente ho accantonato il GS in vista del restauro, ma perfettamente funzionante, a livello elettrico (purtroppo anche con batteria nuova). ora rimontato tutto revisionando tutti i cablaggi sia del telaio che dello statore. Sono un po spiazzato perchè mi aspettavo un barlume di scintilla, e invece niente. La batteria, "che inizialmente non avevo montato", comunque non mi fa fare scintilla da scarica, sto provando se un minimo di carica la prende per riprovare, (qualcuno puo confermare ? l'assenza totale di scintilla!!!) ho smadonnato parecchio anchio su questo impianto, ma ho vaghi ricordi. ricordo però che inizialmete riuscivo a metterla in moto, senza o con bateria mummificata (parte che non ricordo)......ma non sono piu riuscito a ripetere la cosa. Vorrei cominciare ad escludere un po di cose, e per questo mi sembra utlie questo vecchio post, dove Largo (che lo conosce bene🤣) suggerisce qualche possibile controllo. Magari se ne avete altri suggerite pure. Intanto ho due domande dirette: fin ora ho fatto prove girando l'interuttore con cacciavite, "devo ancora ripescare la chiave", ma non è che la chiave chiude il contatto!?!?!?!?!? devo controllare l'esatto arrivo dei fili rosso e Viola sulla Bobina AT potrei non aver seguito il giusto senso "ma elettronicamente parlando non dovrebbe cambiare nulla" Per ora Grazie
  8. Salve, volevo sapere un'informazione. Dopo aver montato un'accensione elettronica di una pk su una 50 special, dovrei procedere con la messa in fase?
  9. Ciao, sono un vecchio utente, in realtà sulla mia giacca è orgogliosamente cucita la toppa di Socio Fondatore. Famiglia, lavoro, cambio di interessi mi hanno distolto, ma posseggo ancora m+la mia stupenda VNB1 taroccata. C'è ancora qualcuno della vecchia guardia che frequenta il forum? Luca Capo, ci sei? Iego? Vins? Chonga? Grio? Bestiol1? Vi ricordate? E il Gatta???? Io non posso dimenticare la serata in cui mi festeggiaste per la nascita della mia primogenita Viola, forse da qualche parte nel forum ci sono ancora le foto della serata di fronte al Santo, Padova... Fatevi vivi! MarioVe
  10. Buongiorno amici mi si è presentato questo problema da un paio di settimane fino ad allora nessun problema anzi: Allora premetto di avere fatto tutti i dovuti controlli a livello di spillo conico sostituito, galleggiante controllato e anche se perfetto e sostituito Pulizia generale carburatore Pulizia alloggiamento spillo Cambio guarnizioni La Vespa continua dopo soste anche brevi a ingolfarsi e fatica a ripartire solo dopo avere chiuso la benzina e spedivellato in bel po parte!!!! Non so più a cosa pensare dato che la Vespa è perfetta nessun vuoto nessun minimo ballerino accellerazione pronta insomma sto ingolfamento mi sta dando molto fastidio!Grazie per l'aiuto!!
  11. Ciao amici,è tanto che non chiedo il vostro aiuto ma adesso ho proprio bisogno di voi. La mia piccola è un Px 150 del 2006 scatalizzato e ad oggi ha 41000km (tutti miei),i problemi sono venuti in seguito ad una revisione e sostituzione di quasi tutte le guarnizioni del carburatore in seguito ad una noiosa perdita di olio/miscela o solo dio sa cosa. La mattina trovavo la classica pisciata sotto il carter,sono subito intervenuto sullo spillo conico ma non ho risolto nulla. Alla fine smontando il carburo e stringendo per bene le brugolone (un pò lenti) che lo fissano al carter ho rimontato tutto e effettivamente non perde più. Nel contempo mi ero accorto che il corrugato di aspirazione era tagliato in più punti così ho deciso di cambiare anche quello. Problemi: -Ho rimesso in moto e la vespa gira malissimo facendo un sacco di fumo -Per tenerla in moto devo avvitare la vite del minimo fino in fondo sennò borbotta e si spegne -Ho riportato la vite della carburazione a 2 giri dal tutto chiuso ma continua a girare male (cioè è migliorata ma la candela è sempre nera) Premetto che nello sfilare il carburatore ho avuto un pò di difficoltà perchè non riuscivo a scollegare il cavo del gas,la mia paura è quella di aver fatto casino alla ghigliottina,e potrebbe tornare con il fatto che la vite di regolazione del minimo non ha nessuna reazione sul motore! Aiutatemi voi!
  12. Ciao a tutti, ho letto diversi post al riguardo di perdita di benzina dal carburatore, ma in questo caso il fatto avviene ad una vespa appena restaurata. (non da me). La vespa parte al primo colpo, accelerando da fermo devo tenerla appena su di giri se non tende a spegnersi, mentre con le altre marce tutto ok. La vespa tiene il minimo, non si spegne, ma appena la spegno ecco la goccia che fa capolino. Posso metterci le mani, ne ho le capacità, ma non l'esperienza, quindi vi allego anche un video per vedere se qualcuno mi può indirizzare con precisione. Amo la Vespa, ma questo gioiello è stato il mio sogno e mi è costato un sacco, vorrei evitare di far danni.. grazie in anticipo del vostro parere... 20170225_173227.mp4
  13. Versione 1.0.0

    7 download

    P125X VNX1T EURO DOPO
  14. Versione 1.0.0

    5 download

    P200E VSX1T EURO DOPO BLOC
  15. Salve a tutti, dopo aver portato la mia ET3 dal meccanico è andata alla perfezione per due giorni. Ieri pomeriggio dopo un'oretta che giravo ha incominciato a spegnersi e non stava accesa, l'unico modo era tenerla su di giri. Dopo poco che si è presentato il problema si è spenta e ci è voluto un bel po' prima di riaccenderla. Alla sera ho provato a riaccenderla e stava accesa anche se, da inesperto di motori, mi sembrava un suono un po' diverso. Ringrazio in anticipo.
  16. Ciao amici vespisti....dopo tanto tempo passato a leggere le vs discussioni mooooooolto utili, m sono deciso a registrarmi.... Mi chiamo FabriZio, 33 anni di Taranto....sono un felice possessore di Vespa gts 300 del 2009....nera.... Piacere di far parte della vs community....
  17. Salve a tutti,mi presento sono GiaPro e possiedo un px125e dell 83,monto un 177 pinasco. La vespa ha sempre funzionato perfettamente (la uso da più di 5 anni),ultimamente mentre salivo in montagna è andata su di giri più volte e successivamente dopo averla spenta non aveva più compressione, così dopo aver capito qual era il problema qualche giorno dopo ho cambiato frizione! Ne ho approfittato per tirar giu il motore e fare un po di manutenzione, così cambiando i paraoli ho visto che lo statore aveva i fili molto rovinati e su ebay ho comprato uno statore nuovo(ammetto di aver preso quello più conveniente ). Rimontato tutto ho provato a mettere in moto,alla seconda scalciata è partita perfettamente,ho fatto il giro dell isolato, tenevo i giri piuttosto bassi,appena ho provato ad aprire un po ho sentito come dei vuoti e non saliva di giri,fino a che si è spenta e non è più partita. Dopo ho cambiato più volte candela, ho cambiato carburatore, ho provato a vedere se fa scintilla,la fa, ma onestamente ho il dubbio che sia un po debole, ho provato a mettere un po di miscela nel cilindro per vedere se era viva ma niente. Durante le scalciate le luci si accendono. Dovevo fare qualche regolazione quando ho montato lo statore? Possibile che lo statore nuovo abbia bruciato la bobina? Ora ho rigenerato il vecchio statore e proverò a rimontarlo per scoprire se è quella la causa. Avete qualche suggerimento? Grazie!
  18. Mi chiamo Lorenzo sono di Piacenza e anche io sono un appassionato Piaggio dai primi anni 90 ad ora in officina ho accumulato 23 vespe dal bacchetta del 49 alla px tutte diverse alcune restaurate altre ancora da fare, un ape 501, e due fuoribordo moscone 1a e 2a serie . Nel 2014 ho deciso di restaurare una primavera et3 del 79 blu marine dopo averla smontata tutta , ho consegnato telaio e vari pezzetti al carrozziere (noto verniciatore del novarese specializzato in vespe) il lavoro consisteva nel: controllo dimensionale telaio( visto che anni addietro aveva avuto un piccolo incidente sull'anteriore), sostituire l'ultimo rinforzo della pedana unendolo con puntatrice come d'origine, verniciatura scocca, forcella e mozzi. Dopo essermi raccomandato che non ponevo limiti ne di tempo, ne di denaro purchè il lavoro fosse fatto a regola d'arte perchè dopo di quella ne avrei fatte fare altre 10 una via l'altra, me ne tornavo a casa soddisfatto , morale della favola dopo 4 mesi vado a ritirare la vespa e mi ritrovo nell'ordine: 1 la mia forcella originale nuova con tanto di adesivo ricambio originale piaggio sparita e sl suo posto una after market usata e verniciata male, che io ho rifiutato, 2 traverso pedana saldato a filo una maialata da paura e sopra pedana talmente stuccata che verso la fine la canalina del bordo è sparita,3 mi viene detto che il telaio era storto di un cm e che ora è giusto, boooo?? lo scudo non è a posto lo vede un orbo comunque, preso dal nervoso della forcella sparita che lui mi sconta dal prezzo carico tutto e porto a casa ,4 il giorno dopo mi accorgo che il mio manubrio è stato scambiato con uno di una primavera senza il buco chiave UN DISASTRO!!!!!!. Ora sono otto mesi che la vespa è nella mia officina in attesa del tempo per montarla, ma tutti i miei clienti che la vedono commentano: " ma chi l'ha verniciata?, ma è storta vero? ma hai visto che stuccata se ti sbatte il cavalletto si crepa tutta, non la monterai così vero? " sono stufo ho deciso di farla rifare MA DA CHI???????? cerco un carrozziere che le faccia bene ste vespe benedette, e che abbia un banco di riscontro per il telaio nell'arco di 100 km da Piacenza, avete consigli?? visto che le prossime sono una bacchetta 49, una 90 ss 65 poi 180ss e gs vs1 sono un pochino preoccupato
  19. Buongiorno Vespisti. Ho comprato da 2 mesi una px 125 arcobaleno del 1986 con 50000 km originali senza aver mai messo mani,ma ieri di colpo dopo rifornimento mi ha lasciato non accelerava più perdeva in ripresa. Dopo spenta non parte più.Pensavo fosse carburatore e stamani l'ho pulito ma nulla. Quindi non essendo esperto l'ho portato da un meccanico e anke lui sosteneva carburatore ma si è reso conto ke era pulito ed ha detto ke è il paraolio albero motore con una spesa di 150 euro. Secondo voi è giusta la diagnosi e spesa.
  20. Ciao a tutti ho un problema che non riesco assolutamente a risolvere e che oramai da un anno mi sta facendo impazzire. Il motore del mio P125X dopo un po di KM inizia a scoppiare (ho vuoti e sento un botto provenire dal motore/marmitta). Ho notato che lo fa soprattutto dopo aver percorso strade in salita in 2 oppure dopo brutte accensioni. Da cosa può essere dato questo problema? Grazie.
  21. Esimi Tecnici, la "mia piccola" in oggetto va benino, parte regolare al terzo colpo ... , fa anche 200 km in un giorno, ma forse necessita di una rettifica: scalda molto in lunghe salite e in queste circostanze picchia in testa. Ho immaginato che dopo 35.000 km abbia il cielo del cilindro incrostato e ho reminiscenze di due grippaggi (di quelli che blocca e sblocca un istante dopo), 10 anni orsono, quando era la vespa di tutti e si metteva olio di qualunque tipo e dosaggio. Cosa ne pensate? Quali i costi secondo voi tra fasce, guarnizioni nuove e altri ricambi? Quanto di rettifica? quanto di manodopera? Cordialità
×
  • Crea nuovo...