Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'frecce'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Vespe Automatiche
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. Buonasera ragazzi, dunque la vespina che sto sistemando funziona per bene di motore, avviamento elettrico, luci, clacson .......ma......le frecce sono mute, o meglio spente e non funziona nulla. Sia col motore in moto che col motore spento ( e batteria attaccata ovviamente ) se aziono le frecce dal deviatore non si accende nulla, nemmeno la spia sul cruscotto, tutto spento sia a destra che a sinistra. Quindi vi chiedo ( data la mia ignoranza di vespe con le frecce e la batteria ) ma le frecce devono funzionare anche a motore spento o solo acceso? I fili sono tutti attaccati e disossidati, cosi come il blocchetto al manubrio quindi escluderei qualche filo staccato o massa che non ci fa. L'unica cosa che non mi convince molto è il blocchetto a dire la verità perchè quando lo aziono mi sembra come se si muovesse male all'interno, sento qualche piccolo scrocchio come se non scorressero bene i contatti dentro. Pero' lho spruzzato col spray disossidante e pulito bene. Anche lato intermittenza non si sente nulla dentro, se non sbaglio dovrbbe sentirsi un tic/tac. Se si è fottuta l'intermittenza il sintomo è quello delle frecce mute? Cosa potrebbe essere? come procedo a fare la diagnosi? Da dove parto? Se il blocchetto fosse rotto come fare a capirlo? Mi date una mano per favore? Grazie mille Andrea
  2. Ciao tutti, chiedo qui che sicuramente ne sapete un botto più di me. Ho visto in giro sulla rete un devio frecce con il tasto triangolo 4 frecce. Io ho un PX150E Arcobaleno (NO BATTERIA). Funziona ? Basta tagliare i fili sul devio originale e connettere nello stesso modo (ho visto che ha morsetti a vite) sul nuovo ? Grazie per le risposte - Gianluca
  3. Buonasera a tutti. Nella mia Vespa PX del 1981 improvvisamente non vanno più frecce, fari e clacson. La Vespa va perfettamente ma nessuna luce si accende più. Ho cambiato il regolatore di tensione con uno nuovo e non è cambiato nulla; ho usato il tester controllando tutti i cavi in uscita dallo statore nella scatola di derivazione verso la centralina sul carter e sono tutti a posto; per scrupolo ho tolto il volano per controllare lo statore (accensione elettronica) e, alla vista, tutti i cavi sono a posto; ho controllato la salute dei cavi all'interno del manubrio e dietro il nasello, compresa la scatoletta di derivazione anteriore e sono tutti in salute. Se 1+1 fa 2, il problema è dovuto ad un filo spellato che fa massa da qualche parte. Vorrei però capire se può esserci qualche altra soluzione. Per esempio da un po' di mesi il faro anteriore a volte non rimaneva acceso perché il contatto all'interno del devioluci di destra era un po' consumato ed ero costretto a muovere leggermente la leva dei fari per cercare la giusta posizione e per mantenere il faro acceso. Può questa "intermittenza" aver creato qualche danno al sistema elettrico? Il devioluci di destra che magari si è guastato, può portare a non far funzionare tutte le luci? O c'è qualcos'altro da controllare prima di ricablare tutto sacramentando? Grazie!
  4. Ciao, mi sono accorto che le frecce anteriori della mia vespa px125 non funzionano. Le frecce posteriori, il clacson, freno, etc funzionano ma quelle non vanno.. qualcuno ha qualche idea? Ho notato che l'intermittenza della lampadina del lunotto oltretutto, quando le attivo, va più veloce del solito.. Help me!! Grazie, Marco
  5. Buongiorno a tutti. Ho una vespa PX 125 prima serie del 1982. Ho diversi problemi che sto riscontrando sul mio vespone. Clacson: a folle o mentre sono in marcia, se provo a pigiare il pulsantino, emetto un sibilo che appena appena riesco a sentire io (se mi ci metto col pensiero), se accendo le luci di posizione, anabbaglianti, abbaglianti, si sente di più ma comunque molto basso. So che il clacson delle vespe non è il massimo ma ho sentito clacson di altre vespe che emettono lo stesso suono del mio ma molto più forte. Cosa posso fare per risolvere questo problema? Frecce lato destro non vanno, non si accende la spia sul manubrio, e le due frecce (anteriore e posteriore) non vanno. Le lampadine però sono buone. Luci di posizione (funziona solo la luce sul contachilometri), le lampadine sono buone. Luce abbagliante o di anabbagliante insomma funziona solo una luce. Tutte le lampadine sono buone. Cosa può essere? grazie a tutti
  6. Buona sera tutti! Ho un pò di problemi con la PK 125 senze frecce... Quest'anno ho rifatto tutto l'impianto della vespa e anche del statore. Ho anche elaborato un pò il motore. Adesso il mio problema. Mi brucia sempre la lampadina del stop. Tutte le altre lampade vanno bene. Adesso ho misurato il voltaggio che arriva alla lampadina e mi segnalava circa 50 V AC. E quello mi sembra molto strano... Un altra cosa che non so se è normale o no, ogni volta che premo il freno si spegne la luce posteriore. Qualcuno mi può aiutare? È abastanza mettere un salvalampade? Saluti, Max
  7. sera, ho un problema con le frecce e la luce del freno dietro, quando metto la freccia si accende ma rimane fissa, non lampeggia. inoltre la luce del freno dietro non funziona proprio. la cosa strana è che le lampadine sono nuove e pure la batteria( la batteria è la sua giusta) come faccio?
  8. Ho problema su Vespa 50anno 1990 la prima serie con avviamento solo elettrico. Improvvisamente funzionano più le luci anteriore, posteriore, la luce del quadro, spia riserva e le frecce. La Vespa funziona normalmente e clacson funziona normalmente. Non riesco a capire dove è il problema. qualche suggerimento ?
  9. Ciao a tutti, ho un piccolo problema con la mia vespa hp 50 del 1994. Ho dovuto sostituire il commutatore frecce-clacson perché rotto. Quando ho comprato il nuovo mi sono accorto che l'attacco del clacson è lo stesso mentre quello delle frecce riporta 6 fili e di conseguenza l'attacco a 6. Quindi non entra. Per capire meglio allego le foto del commutatore nuovo con i suoi attacchi e il commutatore vecchio con i suoi attacchi. Grazie a tutti per l'aiuto.
  10. Ciao a tutti la mia vespa pk xl oscilla la lancetta carburante quando accendo le frecce
  11. Buongiorno a tutti, pochi giorni fa mi ha smesso di funzionare una delle frecce anteriori e dopo un po di trafficare ho trovato che due cavetti dentro al devio delle freccie erano staccati....ho provato a saldarli a stagno ma, un po perche era la prima volta che mi davo alla saldatura, un po perche i fili erano veramente corti non sono riuscito a sistemarli. Secondo passaggio ho ordinato una nuovo devio freccia , questo: I colori dei cavetti sono diversi da quelli che avevo precedente ma non gli ho dato molta importanza. Montato e collegato sotto al nasello e purtroppo, entrambe le frecce posteriori e anteriore sinistra non funzionano, mentre anteriore destra funziona solamente se il selettore e' schiacciato a sinistra....Avete qualche consiglio da darmi? Puo' esser difettato il prodotto oppure potrebbero esserci altri problemi a monte? Grazie e Buona quarantena a tutti
  12. Metto solo le foto. Blu marine del 78' senza frecce... Due proprietari, libretto a pagine dell'epoca. La quotazione deve esser fatta così come è... L'acquirente medio, quanto sarebbe disposto a pagare al limite?
  13. Vorrei info su come aggiungere batteria sul mio px a puntine. Vorrei sapere se : 1) la batteria può essere caricata dalla vespa stessa? 2)esistono già kit con la batteria annessa? 3)fanali clacson saranno fissi sulla batteria o conviene farli " girare" con la corrente prodotta dalla vespa? la necessità al momento e collegare una USB per il navigatore. Preferirei comprare kit o accessori fatti apposta non fatti artigianali. Grazie a chi troverà tempo per rispondermi.
  14. Buonasera a tutti ,sto rimettendo in sesto la vespa della mia nonna, ed ho un problema coll impianto elettrico.Ho cambiato lo statore a 6v come da libretto e come era montato ma ho notato che esce corrente sfalzata 6-11v e mi brucia tutte le lampadine.chi può aiutarmi?
  15. Salve ho da poco comprato un p150x sf del 1980 color sabbia; il vecchio certificato asi che mi ha dato l’ex proprietario recita ‘esemplare sottoposto ad un restauro radicale rispettando le caratteristiche originali’. il mio dubbio riguarda il tachimetro con doppia scala km/h e mp/h: era veramente cosi oppure durante il restauro è stato cambiato? Grazie
  16. Ho riverniciato il PX 150 del 1978 a spruzzo, tutto bene. Vado a rimontare e le frecce non fanno più, non è che una fa e una no, nessuna, ne le frecce ne la spia. Fari, stop clakson e tutto, tutto OK Prima di smontare e riverniciare funzionavano perfettamente. Cosa può essere ? Grazie, e ciao
  17. Salve a tutti, vorrei sapere se esiste un dispositivo acustico per le frecce, per vespa PX 125 (1983) che emetta un suono col tipico ticchettio (tic-toc) anzichè il classico buzzer fastidioso a mio parere. Grazie.
  18. Buonasera mi servirebbe sapere quale kit accensione elettronica posso montare su una vespa Piaggio P125X senza frecce anno immatricolazione 77 con Numero Identificazione telaio VNX1T N°18XXXX (da ricerche risulta dell'81) e numero motore VNL3M 26XXX,o eventualmente sapere se si trova il suo volano originale? grazie anticipatamente. Morgante Carmelo.
  19. Buona sera, Dovrei sostituire il volano del mio px 150 del 1981 c/f. Potreste cortesemente indicarmi dove si potrebbe trovare anche usato? Grazie. Salutissimi.
  20. Buonasera Mi presento Mi chiamo Carmelo e scrivo da Viterbo vorrei un aiuto devo sistemare il Vespone della buonanima di mio papà fermo da circa 10 anni ma sprovvisto di volano (non so dove ai tempi l'abbia portato in quanto non funzionante e purtroppo rimasto l'ì) il vespone è un p125x senza frecce anno 77/78 ma al momento siccome il si trova in calabria a casa appunto dei miei e dispongo solo della foto, vorrei cercare appunto il volano sapreste cortesemente darmi delle indicazioni a riguardo oppure eliminare lo statore a puntine e prendere un kit? grazie anticipatamente.
  21. Ciao ragazzi buon pomeriggio, volevo esporvi il mio problema. Da circa qualche Settimana avevo le frecce sx che non mi andavano mi spiego, quella anteriore rimaneva spenta mentre la posteriore rimaneva fissa, mentre a dx tutto mi funzionava. Dopo aver fatto tutte le dovute prove (pulite le masse, controllati i porta lampade ed i fili) questa mattina ho acquistato il relè nuovo... L'ho montato ed ora mi ritrovo con le frecce sx che vanno una meraviglia mentre a dx quella anteriore non va la posteriore rimane fissa. Sapete aiutarmi con questo problema? Grazie mille a tutti in anticipo
  22. Ciao ragazzi buon pomeriggio, volevo esporvi il mio problema. Da circa qualche Settimana avevo le frecce sx che non mi andavano mi spiego, quella anteriore rimaneva spenta mentre la posteriore rimaneva fissa, mentre a dx tutto mi funzionava. Dopo aver fatto tutte le dovute prove (pulite le masse, controllati i porta lampade ed i fili) questa mattina ho acquistato il relè nuovo... L'ho montato ed ora mi ritrovo con le frecce sx che vanno una meraviglia mentre a dx quella anteriore non va la posteriore rimane fissa. Sapete aiutarmi con questo problema? Grazie mille a tutti in anticipo
  23. Ragazzi un vostro parere spassionato... Quanto vale secondo voi questa vespa? In merito alla parte della scocca posteriore, se notate è erosa da una forte ruggine che aveva prima e il proprietario avrebbe deciso di non restaurarla ma lasciarla così in quanto il carrozzere glielo avrebbe consigliato... Un mio amico mi ha detto che potrebbe essere un problema nonostante il telaio sia stato portato a lamiera e riverniciato alla meglio? Cosa ne pensare... Ps. Il proprietario mi cambierà le manopole e la cresta sul parafango e monterà i cofani e il porta oggetti. La sella sarà da cambiare. Grazie a tutti
  24. Ciao a tutti! ho una vespa ET4 150 che mi sta dando qualche problema. Quando la accendo funziona tutto bene, frecce comprese... faccio qualche centinaio di metri, tutto ok, dopo poco, le frecce non funzionano più. Spengo la vespa, la riaccendo, le frecce funzionano... ma se la lascio accesa un po' o ci viaggio, smettono di funzionare. L'interruttore ogni tanto si bloccava (insomma non è proprio nuova) e allora ho pensato potesse essere (illogicamente) quello, quindi l'ho sostituito. Niente, continua ad esserci il problema. Cercando on line, non trovo dove possa essere posizionato il relais e mi è anche venuto il dubbio che possa essere integrato altrove (magari nella centralina o nel regolatore di tensione - la centralina l'ho trovata ma il regolatore di tensione no). Qualcuno potrebbe essermi d'aiuto?? Grazie!!!! marco
  25. La vespa era piena di ruggine e questo lo avete capito mi sembra. Sul telaio, mio padre ha detto che il ragazzo che la vende ha sostituito le pedane e tunnel centrale che arriva un po al di sotto del bloccasterzo... e dubita che possa esserci tanto stucco. Ad ogni modo ha fatto un giro e nella prova sul togliere le mani dal manubrio in corsa dice che ne è uscita egregiamente. Il ragazzo che la vende l'avrebbe portata a ferro, fondo e vernice... mi ha parlato di un tipo di verniciatura vecchio stile proprio come si faceva per le vespa..., è UN ISOLANTE EPOSSIDICO ADATTO A LAMIERATI SVERNICIATI,LO SI PASSAVA AI TEMPI COME PRIMA MANO DI LAVORAZIONE, POI VENIVA STUCCATO DOVE NECESSARIO, E VERNICIATO, MA SU QUESTO TELAIO STUCCO C E N E POCO E NIENTE."  L'unico difetto è nella parte bassa lato ruota di scorta come inserito tra le immagini... Li non è stata fatta saldatura ma solo verniciato. Un pezzettino che verrà coperto dal cofano ma sempre un pezzettino difettoso è! Colore blue marine coincide con l'anno. Sigla Motore coincide con l'anno VNL3M - 39584, l'ha messo in ordine ove necessario dice con pezzi originali ma non ne sarei così certo. Documenti da passaggio e libretto a pagine. Sulla bobina a t e coprimolleggio secondo voi fmi la respinge? Sella, manopole e cresta da cambiare. Magari sono paranoico... è normale che la vernice si tolga cosi facilmente vicino al foro del cofano lato ruota di scorta in questo caso...? VID-20190605-WA0008.mp4
×
  • Crea nuovo...