Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'ingolfa'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 5 risultati

  1. salve a tutti, mi presento sono antonio, volevo chiedere informazioni e consigli per la mia vespa modello vespa: 50 HP4 75cc polini carburatore 19/19 polini getto max 80 campana frizione 24/72 marmitta originale hp dopo aver fatto un giro di 15 minuti, la vespa non mi parte piu, ho svitato la candela dato qualche colpetto senza candela, rimessa ed è partita , ho fatto un giretto e si è spenta in scalo marce, evidente problema di carburazione, in piu ho notato che in terza ero a 60km/h appena ho messo la quarta ed è arrivata a 70km/h come se non avesse for
  2. Salve, ho appena finito di restaurare una vespa 50 special 3 marce del 71 con accensione a puntine. La vespa monta un 102 polini con un carburatore dell’orto 19.19 e il suo collettore ( non lamellare). La vespa parte al primo colpo e funziona perfettamente fino a quando non si scalda, dopo di che se non tengo il gas spalancato e il motore su di giri tende ad ingolfarsi e una vota che si è ingolfata non riparte fino a che non si raffredda il motore. Dopo varie prove ed aver provato diversi carburatori escludo che sia un problema di carburazione. Dopo alcuni controlli sembra anche che il motore
  3. Ciao à tutti, questo è il primo post. Ho una primavera VMA2T (non et3). Quando finisco la benzina, la vespa si spegne, metto in riserva e non riparte. Come se si fosse ingolfata (dopo diverse colpi di pedalina riparte). Avete suggerimenti / idee? Grazie a tutti!
  4. Ciao a tutti ho un problema di carburazione con una Vespa Secial. Fino a una settimana fa era tutta originale e andava bene. Ho deciso di cambiare il gruppo termico, il carburatore e ho messo una marmitta Proma modello vecchio precedentemente svuotata. Ho montato quindi un 85 dr nuovo (senza raccordare i travasi) e un nuovo carburatore dell'orto 16-16 con relativo collettore mantenendo il filtro dell'aria originale. Con l'occasione ho cambiato anche i dischi della frizione mettendone 3 di originali ma usando una molla della Polini. Oggi ho provato ad accenderla senza modificare alcun sett
  5. Buonasera, inizio subito dicendo che ho elaborato la moto aggiungendo: -130 Polini -SHCB 19/19 getto minimo 45/ massimo 74 e starter 50 -Albero motore Pinasco corsa lunga -Campana frizione 24/72 denti dritti. Il problema è che la moto si accende bene ma quando accelero un po' la moto inizia a singhiozzare e si ingolfa. Smontando la candela la trovo nera e non so se dovrei ridurre il getto massimo. Lo stesso problema, ovviamente, lo dà quando metto la marcia e accelerando ci sono dei vuoti e perde colpi spegnendosi. Qualcuno mi sa dire se c'è qualcosa da fare "in
×
  • Crea nuovo...