Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'pedivella'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 11 risultati

  1. Salve a tutti sono nuovo qui sul forum appena comprata la mia vespa 50 special 3 marce ho avuto problemi con la pedivella che sgranava spesso (circa una volta ogni 3 spedivellate). Approfittando del rifacimento del motore ho cambiato l’ingranaggio dell’accensione che era visibilmente consumato. Ma anche con l’ingranaggio nuovo il sintomo si presenta lo stesso ma meno spesso (sgrana circa una volta ogni 10 spedivellate). Sapreste aiutarmi? Grazie
  2. Ciao, ho provato a cercare notizie con la funzione "cerca" ma non sono riuscito a trovare nulla di troppo utile. Forse utilizzo parole chiave sbagliate. Il mio problema è che ho la pedivella che gia da tempo è più in basso della pedana. Da qualche giorno è scesa ancora di più e fatica ad accendersi. ha pochissima corsa e quindi dopo 3 o 4 volte che spedivello, la candela si bagna troppo e poi accenderla è un casino vero!!! Leggendo di qua e di la ho provato a vedere se potesse essere la molla, nulla...la pedivella non torna su se la tiro con le mani. Quindi la molla la escludo. Ho controllato che non si sia allentato il dado che tiene la pedivella che magari puo aver scalato un dentino verso il basso. Nemmeno quello! Tutti i dentini al posto giusto vedendo da fuori. Alcuni dicono possa essere il perno che collega la pedivella al millerighe (si chiama cosi quella mezzaluna dentata?!?) che puo essersi torto. La cosa puo sembrare probabile...ma....non c'è nessna altra opzione? Che controlli dovrei fare? Ed altrimenti?!?! Ho visto qualche tutorial ma sembra che arrivare a cambiare quel pezzo se si torce...vuol dire smontare tutto il motore o quasi! Help! Grazie mille!! Per precisione il mio è un P125X dell 80
  3. Buongiorno a tutti, sono possessore di una vespa PX125 del 1998 da 8 giorni, primo mezzo a 2 ruote dopo il cinquantino che utilizzavo 10 anni fa. Ho sempre avuto la passione e ho deciso di prenderla ma mi sto subito imbattendo in qualche problema , dovuto forse anche a mia inesperienza col mezzo e alla scarsa conoscenza meccanica, anche se mi sto documentando molto. Premetto che potrei per questo motivo sbagliare a usare termini e vi chiedo la pazienza di aiutarmi in questa fase iniziale di conoscenza. Tornando a casa con la vespa dopo l'acquisto ho riscontrato il problema che a motore caldo accelerava da sola quando in folle o con la frizione premuta tanto che anche girando la chiave di accensione il motore non si spegneva. Non era la regolazione del minimo. Con mio padre (più esperto di me) abbiamo smontato e revisionato il carburatore, e il problema sembrava risolto. Domenica ho fatto un giro per verificare che non si ripresentasse il problema e sembrava tutto ok. La strada percorsa comprendeva una parte di salita e ho notato che la vespa faceva molta fatica. tornato in piano la vespa a giri bassi praticamente non aveva coppia, non sono mai riuscito ad utilizzare la 4a marcia perchè appena la inserivo iniziavo a perdere velocità vino a dover scalare nuovamente in 3a. parcheggiato il mezzo ho notato alcune gocce di olio sul pavimento sotto alla scatola del cambio. Ho già cercato informazioni a riguardo sul forum e verificherò se può essere lo sfiato dell'olio del cambio. Lunedì volevo portare la vespa da mio padre che ha tutta l'attrezzatura a casa, a circa 2 km da casa mia. Ho provato a mettere in moto la vespa con la pedivella ma la terzo tentativo la pedivella si è bloccata. ora il volano non gira e la pedivella non si muove, scende solamente con la frizione tirata. Ho provato a cercare informazioni anche riguardo a questo problema sempre su l forum, ma mi trovo con molte incognite, poche certezze e poche conoscenze, quindi preferisco chiedere a chi è piu esperto se magari sa ricostruire piu facilmente se i problemi son legati tra loro o no e come poter procedere per fare le verifiche di rito. Comunque sto cercando di non scoraggiarmi 😅 grazie
  4. Salve a tutti Ho un problema alla mia vespa 50 special,premetto che ho montato da poco un 102 con 19 e frizione doppia molla 3 dischi polini. Il problema è che dopo 2/3 spedalinate la pedalina va a vuoto e non riesco a capire il perchè. Ho provato anche a vedere se in marcia opponeva resistenza e tutto apposto. Sono disperato😣. Aspetto risposte
  5. Salve, durante il rientro a casa la mia vespa 50 lx 4T si è spenta e non si è più accesa. Arrivato a casa mi rendo conto che il tappo dell'olio si è staccato durante la marcia e aveva perso tutto l'olio. Il tappo era già sbanato ma non pensavo che durante l'attesa del nuovo tappo si potesse svitare. Per cui scopro che mi sono fatto un po' di strada senza olio. Penso alla grippata ma non credo lo sia poiché la pedivella scende (ho montato il tappo nuovo e ho messo l'olio). L'unica cosa che a tratti la pedivella scende ma diventa dura e poi scende lentamente tipo effetto siringa. Mi sembra quasi come se la valvola di scarico non si aprisse e il pistone comprimesse l'aria nel cilindro. Una volta aperto il coperchio delle valvole, noto che nella fase in cui la pedivella diventa dura, si sente una specie di sfiato. Sembra quasi come se la valvola di scarico non si aprisse o una cosa del genere. Secondo voi cosa può essere? Grazie e buona giornata
  6. Ciao, Chiedo il vostro aiuto, ho una vespa 50 R, ho sostituito i dischi della frizione, una volta montati i nuovi, la messa in moto va a vuoto il volano non gira, però le prime due pedalate è regolare poi fa il difetto, cosa potrebbe essere?? La chiavetta lato frizione l'ho verificata, la frizione gira sempre solo che quando fa difetto il pignone non gira e la frizione si come è possibile??? Grazie Antonio
  7. Ciao, Chiedo il vostro aiuto, ho una vespa 50 R, ho sostituito i dischi della frizione, una volta montati i nuovi, la messa in moto va a vuoto il volano non gira, però le prime due pedalate è regolare poi fa il difetto, cosa potrebbe essere?? La chiavetta lato frizione l'ho verificata, la frizione gira sempre solo che quando fa difetto il pignone non gira e la frizione si come è possibile??? Grazie Antonio
  8. ho da qualche giorno sostituito il settore avviamento con uno nuovo della RMS però ora la pedivella sgrana e si spana la vite, cioè che in corrispondenza con la scanalaturq del mzzetto di innesto, la vite "cede" si mangia un paio di filetti e sgrana. mi ritrovo con la pedivella bassa. ora io fatti allarmanti sono 2 : la vite che ho sostituito è in acciaio INOX ho già provato con 2 pedivelle.. aiuto..
  9. Mascheramento carnevalizio per la festa ieri sera... Qualcuno di voi ha fatto lo stesso, o peggio? Ciao. Clafo.
  10. Ragazzi non so per qale assurda ragione ma sto smontando la pedivella della mia vespa e non so se per le incrostazione o per mia immuno deficienza ma non viene giù! cioè, ho svitato la classica vite ke la collega al perno dell'avvamento e ho provato a tirare, ad allargarne il diametro con un cacciavite, martellate (con il martelletto di plastica, inteso!) ma nn c è verso... c è mica dentro la molla tra il perno e la pedivella? mmm .. qestion ... dovrebbe venire giù no? ciò buttato mezzo litro di benza ,mezzo litro di sgrassatore ma nada,niente...
  11. Andavo spedito, poi ad un certo punto un clank e la Vespa al semaforo si spegne e non si riaccende più... Mistero. aamex
×
  • Crea nuovo...