Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'problemi'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. Salve a tutti, ho da poco montato un 102 polini nuovo, monto anche un 19 19 getto max. 78 e minimo 45. Ho notato fin dai primi chilometri che la vespa avesse difficoltà ad accendersi e a reggere il minimo e che quando andavo dopo diversi chilometri la vespa mi faceva come un grande vuoto e poi mi si spegneva. Ho collegato questi sintomi alle puntine ed al condensatore anche perché quest’ultimo a detta del vecchio proprietario sarebbe stato da cambiare. Oltre a ciò ho notato anche una poca potenza nel motore. Qualcuno saprebbe darmi un aiuto?? Adesso sto mettendo perfezionando la carbur
  2. Ciao a tutti ho un problema abbastanza anomalo . qualche giorno fa ero in giro con la mia pk 50 XL per un giretto ...andava da dio (come sempre ) ad una certa a 2 km da casa si è spenta mentre andavo ,o meglio mi spiego. ha improvvisamente cominciato a perdere giri e velocità ...come se la benzina fosse terminata . ho provato a cambiare candela e riaccenderla ma nulla da fare . ho dovuto spingerla x 2 km e poi a casa io mio padre e mio fratello abbiamo pulito il carburatore da cima a fondo . benzina al carburatore arriva e non h
  3. Buongiorno, sono nuovo ed è la prima volta che scrivo. Ho una PX 200 E Arcobaleno del 1986, senza miscelatore e senza accensione elettrica (e quindi senza batteria). E' rimasta ferma più di 10 anni e quattro anni fa ho deciso di rimetterla in sesto. E' stata fatta una revisione generale da persona specializzata e appassionata. Oltre alla verniciatura (i graffi dell'epoca si erano trasformati in ruggine - era stata a lungo in un luogo umido), cambiati tubo della benzina, fili freni, ecc. (non so dei deblaggi - non credo). Ne faccio un uso molto limitato, tipicamente urbano e qualche breve
  4. Buongiorno a tutti voi penso di avere problema con impianto elettrico della mia vespa px 150. Ovvero quando va su di giri scoppia e tende a frenare senza riprendere gas se non a bassi regimi. Il meccanico da cui l’ ho portata ha rivisto puntine etc. Ma problema è restato. Qualcuno sa darmi delle indicazioni a riguardo ? Grazie in anticipo Per ogni suggerimento ! Nello
  5. Salve sono nuovo in questo forum o un Paio di grandi problemi il primo sul selettore delle marce sul manubrio sembra che non sia centrato quando la metto in folle il pallino e quasi sulla 2 e quando metto la 3 scappa adesso è come avessi 2 folle una tra la 1e la 2 e una tra la 2 e la 3 cosa posso fare ? Il secondo una giusta configurazione Del carburatore premetto che sotto ho un 85 dr e un carburatore 20-20 malossi grazie in anticipo a tutti p.s non vivo in Italia quindi qui i meccanici sono dei solai in assoluto
  6. Ciao a tutti, da qualche giorno non riesco più a spegnere la mia PX con la chiave e da oggi hanno smesso anche di funzionarmi le luci, tutte quante. Cosa posso fare? Grazie
  7. Salve a tutti, oggi decisi di cambiare volano alla mia vespa hp 50 (configurazione: 102 Dr, campana 24/72, carburatore dell'orto 19/19.) Passando da un volano più pesante (1.8kg) ad un volano più leggero ( quello di serie 1.3kg)il problema che ho riscontrato è che mettendoci quello più leggero ad alti regimi mi singhiozza.. a quel punto provai a posticipare il piatto statore e questo singhiozzio calò ma non del tutto continua sempre un po a singhiozzare (anche se meno) quando ci apro, quale può essere il problema????
  8. Salve a tutti, mi scuso se ho sbagliato categoria o se esiste già una soluzione al mio problema ma non ho trovato una risposta esaustiva fino ad ora. Qualche tempo fa un conoscente ha deciso di montare un parmakit 100 su un pk 50 e una volta smontato il gruppo termico originale non sapendo come procedere si è rivolto a mio fratello, il quale ha montato il gruppo termico nuovo, scarico, collettore e carburatore 19/19 dell'orto. Per la carburazione ha deciso di rivolgersi a me. La vespa è configurata così: Cilindro parmakit 100 Carburatore 19/19 Marmitta proma Non s
  9. Ciao a tutti ragazzi! Ho un px 150 dell'82 senza miscelatore, completamente orginale con motore rifatto la scorsa estate (ho cambiato tutto, dall'albero sino alla testata) e purtroppo dopo 30 anni, a causa della sfilettatura del carburatore originale (sto già pensando di ripararlo con due prigionieri al posto delle viti) sono stato costretto a passare allo Spaco. Ho provveduto a tagliare la testa della famose vite regolazione aria/benzina, ho messo la ghigliottina/saracinesca del vecchio dell'orto (codice 6823.1), ho rimesso tutti i miei getti quindi 160/BE3/102 per il max e 48/160 p
  10. Buongiorno a tutti..la mia et3 si è spenta mentre andavo, dando un vuoto in accelerazione. Da allora ogni accensione come accelero si spegne. Già pulito carburatore, trovato sporco evidente solo sul filtro in entrata carburatore. L'impressione è che non arrivi carburante ma ho provato con vaschetta aperta e benzina collegata il flusso è buono. Qualcuno sa darmi qualche consiglio?? Grazie
  11. Salve a tutti ragazzi. Sono nuovo e non so se sto sbagliando inserzione. Se ho sbagliato scusate tanto. Ho una vespa 50 special dell' 82 4 marce configurata con: Gruppo termico vmc 130 squish 1.4mm Candela ngk br9hs consigliata dalla vmc Carter raccordati al cilindro Albero motore mazzucchelli anticipato corsa lunga Collettore aspirazione polini per carburatore 24 Carburatore pwk 24 getto max 115 min 36 spillo alla terza tacca contando da sopra e vite aria 3 giri Frizione pinasco Rapporti 24/72 Marmitta simonini d&f Ingranaggi marce or
  12. Ciao ragazzi... in questi giorni ho controllato l'anticipo con stroboscopica e questo è il risultato, spero possiate vederlo : https://photos.app.goo.gl/y2TXy1P7s8p5azJYA In pratica puntando il volano con la pistola il volano non risulta "fermo" ma si muove senza un senso logico. Ho controllato che il volano fosse stretto e la chiavetta in sede: tutto ok. L'albero non gira storto e l'impianto elettrico è tutto originale. La pistola strobo sull'altra vespa funziona bene. Prima di spendere soldi in uno statore nuovo... avete qualche consiglio per capire quale può essere il proble
  13. Salve, ho una vespa v33t del 52 con problemi di corrente. Il motore della vespa è stato restaurato da poco e per quanto riguarda lo statore, bobine ecc... è stato sostituito tutto. La vespa andava egregiamente poi dopo una breve sosta, non è ripartita. La corrente non arrivava per cui ho smontato lo statore e, dopo aver sostituito un cavo che era leggermente sbucciato, la vespa è ripartita. Il tempo di pulire il carburatore e non è più ripartita!! .... la corrente arriva ma senza scintilla con candela montata. Ho cambiato punte, condensatore ma nulla, e nell'effettuare i vari control
  14. Ciao a tutti ragazzi sono possessore di una vespa 50 special dell 82 4 marce .da un po’ di tempo ho notato un problema sopratutto adesso che è inverno .Sopratutto quando piove ,c è nebbia tanta umidità la vespa fa fatica ad andare in moto e anche quando viaggia a volte tende a non tenere il minimo .Questo può dipendere dalle puntine e bobina che prendono umidità?...ho chiesto al meccanico dove vado e lui dice che L ideale sarebbe metterci una accensione polini 12 volt e I’m questo modo non dovrei avere più problemi anche se lui dice che a basse velocità poi la vespa non viaggia più fluida
  15. Salve a tutti sono nuovo del forum e sono possessore di una nuova 125, poco tempo fa l'ho fatta restaurare ma sto combattendo con qualche problema. La vespa appena la metto in moto con l aria dopo pochi secondi sembra spegnersi e togliendo l aria il minimo sale fino a diventare alto e dopo qualche minuto si abbassa e si stabilizza alla normalità. Poi in discesa ha dei vuoti soprattutto a caldo es. sono in 3 la vespa ha un vuoto do gas ma non da segni di vita metto la 4 e va. Come se la vespa a un certo numero di giri fa fatica a salire di giri e sono costretto a cambiare marcia.
  16. Salve a tutti sono nuovo del forum e sono possessore di una nuova 125, poco tempo fa l'ho fatta restaurare ma sto combattendo con qualche problema. La vespa appena la metto in moto con l aria dopo pochi secondi sembra spegnersi e togliendo l aria il minimo sale fino a diventare alto e dopo qualche minuto si abbassa e si stabilizza alla normalità. Poi in discesa ha dei vuoti soprattutto a caldo es. sono in 3 la vespa ha un vuoto do gas ma non da segni di vita metto la 4 e va. Come se la vespa a un certo numero di giri fa fatica a salire di giri e sono costretto a cambiare marcia.
  17. Ciao a tutti, ho acquistato qualche mese fa una vecchia ape 50 TM fine anni '80 che utilizzo per "andare a far legna". Il vecchio proprietario aveva montato un'elaborazione (che non conosco), una marmitta "simil Proma", un carburatore PHBN16. L'ape si accende al primo colpo e funziona perfettamente fino a quando, per il carico legna nel cassone, il carburatore si inclina troppo e a quel punto il galleggiante e lo spillo non "chiudono più" con fuoriuscita di miscela verso il filtro e conseguente ingolfamento e spesso spegnimento del motore. Per aver conferma, ho acquistato e sost
  18. Buonasera a tutti , oltre che appartenenti a vol siamo un officina, non siamo fenomeni ma nemmeno sprovveduti. abbiamo preso 2 frizioni drt per le nostre vespe, una montata con pignone nuovo 23 denti sempre drt ,dopo 250 km percorsi con rumore che aumentava abbiamo deciso di smontarla. il pignone si era allentato sui perni in acciaio che lo fermano al piatto e abbiamo notato un gioco eccessivo fra pignone e bronzina, non ci tornava nemmeno la lavorazione sede molle perché non abbiamo mai visto una lavorazione del genere( diciamo riadattata 8 molle su piatto già lavorato per 7 molle). il nostro
  19. Salve, ho da poco restaurato completamente una px125e 1981. Alla prima accensione con motore sul banco è partito subito e bene. Successivamente, una volta montato sul telaio e dopo le prime accensioni per verificare l'impianto elettrico, ha iniziato a dare segni di ingolfamento producendo molto fumo bianco ma restando in moto. Dopodichè ha cominciato a spegnersi, a morire, mentre era in moto. Smontando la candela, appariva bagnata di olio nero. Alla fine non vuole più sapere di partire, nemmeno con la benza direttamente nel cilindro. Accenna a partire ma muore subito.
  20. Buongiorno a tutti. Ho questo problema: Vespa 50 special restaurata completamente. Usata un paio d'anni. Fermata per 6 mesi. Provo ad avviarla e non parte. Bobina AT interna, trovo il cavo AT ossidato che si stacca. Decido quindi di revisionare completamente statore. Cambio Bobina luci, bobina accensione(ne metto una per bobina esterna), bobina esterna, condensatore e puntine. Regolo puntine a 0.35 (monto un 80cc), fari funzionano, scintilla arriva bene, candela nuova. Il problema è questo: la moto parte dopo un po di pedalate, sembra giri bene a parte un po di ingolfatura,
  21. Aiuto! Buon giorno sto impazzendo da giorni a regolare la carburazione della mia vespa 50 special 3 marce. La vespa è tutta originale a parte il cilindro 102 polini e il carburatore 19 dell’orto. La vespa al minimo rimane accesa solo se si tiene il minimo alto, e dopo le aperture di gas il motore o continua a salire di giri o scende molto lentamente. A parte questi problemi la carburazione mi sembra buona a tutti i regimi e non mi fa particolari vuoti. Da cosa puó dipendere questo problema?
  22. Buonasera chiedo aiuto per il mio px 125e del 1982 ho un problema con il cambio..quando inserisco la seconda e la terza marcia queste saltano ma non sempre..la prima è la quarta marcia invece vanno benissimo non saltano mai.. La mia domanda è: sono i fili il problema oppure posso fare qualcosa per risolvere senza aprire il motore.?? Premetto che non mi è mai successo le marce sono sempre andate bene fino a poco tempo fa.. Grazie in anticipo a tutti per i consigli..
  23. Salve ho qualche problema con le marce e la frizione. In folle sul cavalletto a volte, piuttosto raramente, cammina da sola e vi assicuro che è in folle e la cosa è abbastanza strana. Poi per quanto riguardo la frizione se parto in prima tende a spegnersi, ho regolato i filo e l’ho tirata abbastanza ma nulla. Poi il resto funziona bene, 1 e 2 salgono bene di giri ma in terza affoga, fa davvero fatica a prendere giri. Frizione da cambiare?
  24. Ciao a tutti ho un problema con il mio px del 78 senza frecce, ho cambiato la parabola quando sono andato a rimontare i fili notavo un aumento della potenza delle luci di posizione della spia verde del contachilometri che si bruciano spesso. Poi mi accorgo che quando accendo solo le luci di posizione mi si accendono tutte tranne quella del faro anteriore, mentre se accendo gli anabbaglianti allora si accende anche quella del faro anteriore. Cosa ho sbagliato ?Forse serve un ponte?
  25. Ciao a tutti. Volevo chiedere informazioni a riguardo per la mia Vespa Pk 50 N con accensione elettronica. Quando l'ho comprata la vespa montava una batteria che era però guasta. Data la comodità della batteria ho voluto cambiarla e prenderne una nuova, ovviamente 12v, anche perchè volevo aggiungere dei led sotto. Dopo poco tempo la batteria si è scaricata, nonostante la usassi continuamente ogni giorno. Decisi quindi di verificare che la tensione dei cavi della batteria risultasse sui 12v circa, ma il tester mi segna una corrente alternata molto varia, lasciando la vespa circ
×
  • Crea nuovo...