Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'problemi'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. Buongiorno a tutti, vi scrivo perché sto avendo problemi con il mio px125 dell 83 con testata pinasco 177 e carburatore originale. Non ho mai avuto problemi fino a quando settimana scorsa sono andato a fare benzina, fatta benzina la metto in moto e noto che il motore è molto più accelerato rispetto a prima e usando l acceleratore noto che ha dei vuoti incredibili ai bassi ma riesce comunque a salire di giri. Cosi ho pensato fosse la benzina marcia, ho svuotato il serbatoio, pulito il carburatore (tutto) e aggiunto nuova miscela ma niente il motore ha sempre gli stessi problemi. Dopo ciò h
  2. Buongiorno ! Dopo aver risolto vari problemi, ne è uscito un altro..La vespa parte solo con il famoso cicchetto , se do gas e faccio salire i giri lentamente la vespa va anche bene ma quando invece do gas di colpo, fa un vuoto e tira delle botte dalla marmitta e poi si spegne. Ho revisionato il carburatore , pulito e sostituite guarnizioni varie .Getto del massimo 160 , getto del minimo 48 (credo sia un po’ piccolo ). Sostituito rubinetto benzina , e tubo benzina fatto della stessa misura del vecchio. Sostituito anche lo statore con un nuovo e relative puntine regolate a 0,45. Cos
  3. Buongiorno, sono nuovo. Ho fatto circa 1400 km di rodaggio con un 50 originale. Ora però ho qualche problema( non ne capisco di motori) 1- metto la prima con la frizione premuta e la vespa cammina e se accellero si spegne 2-le marce entrano ma alcune volte a fatica ma credo che basta regolare i fili e torna tutto alla normalità 3- quando è freddo metto in moto con l'aria chiusa e parte ma con i giri alti, apro l'aria e si abbassano. Da tener conto che è da regolare la carburazione, infatti perde olio della miscela dalla marmitta. Ringrazio in anticipo
  4. Buongiorno!!! Da poco ho notato che accelerando con la mia vespa i giri del motore aumentano ma prende dopo velocità come se fosse la frizione un pelo tirata. Monta 85cc Frizione polini 4 dischi 24/72 Carbu 19/19 Ecc. Il motore è nuovo ed è stato appena chiuso, non riesco a capire se è un problema di Carburazione o altro
  5. Salve , chiedo scusa in anticipo se ho sbagliato qualcosa ma non sono pratico di forum. Avrei bisogno di una mano perché non so più dove sbattere la testa. Ho letto anche in giro per il forum ma non ho trovato una soluzione. Sto restaurando un px125 accensione a puntine e senza batteria. Arriva corrente solo al cavo candela ma è debole , mettendo la candela invece la scintilla non c’è proprio. Ho sostituito lo statore con un nuovo perché i cavi erano spezzati e bruciati e sostituito anche la bobina perché aveva problemi. Ho pensato al volano smagnetizzato.. chiedo aiuto a voi..
  6. Ciao a tutti, sto restaurando una vespa 50 N, dopo aver revisionato il motore sto avendo problemi a metterla in moto. Praticamente ogni tanto la leva di accensione si indurisce e non si riesce a ruotare il volano, smontando il volano ho trovato la condizione della foto. Mi sono accorto che una delle placchette che ricoprono il magnete non è presente. Secondo voi la mancanza di una delle quattro placchette potrebbe essere la causa del blocco e della difficoltà per metterla in moto? Fino ad ora si è accesa qualche secondo ma non si è mai mantenuta accesa per più di 20 secondi. Ai
  7. Salve a tutti, sono nuovo del forum, avrei bisogno di una consulenza. Ho acquistato una marmitta barone, dove mi richiedeva un collettore della proma. Ingenuamente l'ho acquistato. Nel momento del montaggio della marmitta mi sono accorto che il collettore, è troppo lungo, nel senso che la marmitta entra di quasi 10 centimetri nella fiancata della vespa. Mentre il collettore è a pari con la fiancata. Quindi impossibile da raccordare. Allego foto. Come si vede dalla foto lo scarico entra dentro per un tot di cm invece il collettore, che nella foto non si vede perché è
  8. Ciao a tutti ragazzi. So che ci sono moltissimi altri forum già a aperti su questo argomento ma non riesco a rivedermici nel problema che ho io. Ho un px del 1980 che monta un 177dr con 7mila km all’attivo e cita 35mila km complessivi. Da un anno a questa parte ho avuto sempre piccoli problemi di carburazione dovuti prima ad alcune guarnizione vecchie ecc. La scorsa settimana ho sostituito filtro aria, guarnizione Airbox, tubo benzina, kit revisione carburatore e guarnizione basamento carburatore. Rispetto a prima va un po’ meglio ma continua a darmi ancora vuoti ai bassi regimi, non tiene il
  9. Salve a tutti, ho da poco montato un 102 polini nuovo, monto anche un 19 19 getto max. 78 e minimo 45. Ho notato fin dai primi chilometri che la vespa avesse difficoltà ad accendersi e a reggere il minimo e che quando andavo dopo diversi chilometri la vespa mi faceva come un grande vuoto e poi mi si spegneva. Ho collegato questi sintomi alle puntine ed al condensatore anche perché quest’ultimo a detta del vecchio proprietario sarebbe stato da cambiare. Oltre a ciò ho notato anche una poca potenza nel motore. Qualcuno saprebbe darmi un aiuto?? Adesso sto mettendo perfezionando la carbur
  10. Ciao a tutti ho un problema abbastanza anomalo . qualche giorno fa ero in giro con la mia pk 50 XL per un giretto ...andava da dio (come sempre ) ad una certa a 2 km da casa si è spenta mentre andavo ,o meglio mi spiego. ha improvvisamente cominciato a perdere giri e velocità ...come se la benzina fosse terminata . ho provato a cambiare candela e riaccenderla ma nulla da fare . ho dovuto spingerla x 2 km e poi a casa io mio padre e mio fratello abbiamo pulito il carburatore da cima a fondo . benzina al carburatore arriva e non h
  11. Buongiorno, sono nuovo ed è la prima volta che scrivo. Ho una PX 200 E Arcobaleno del 1986, senza miscelatore e senza accensione elettrica (e quindi senza batteria). E' rimasta ferma più di 10 anni e quattro anni fa ho deciso di rimetterla in sesto. E' stata fatta una revisione generale da persona specializzata e appassionata. Oltre alla verniciatura (i graffi dell'epoca si erano trasformati in ruggine - era stata a lungo in un luogo umido), cambiati tubo della benzina, fili freni, ecc. (non so dei deblaggi - non credo). Ne faccio un uso molto limitato, tipicamente urbano e qualche breve
  12. Buongiorno a tutti voi penso di avere problema con impianto elettrico della mia vespa px 150. Ovvero quando va su di giri scoppia e tende a frenare senza riprendere gas se non a bassi regimi. Il meccanico da cui l’ ho portata ha rivisto puntine etc. Ma problema è restato. Qualcuno sa darmi delle indicazioni a riguardo ? Grazie in anticipo Per ogni suggerimento ! Nello
  13. Salve sono nuovo in questo forum o un Paio di grandi problemi il primo sul selettore delle marce sul manubrio sembra che non sia centrato quando la metto in folle il pallino e quasi sulla 2 e quando metto la 3 scappa adesso è come avessi 2 folle una tra la 1e la 2 e una tra la 2 e la 3 cosa posso fare ? Il secondo una giusta configurazione Del carburatore premetto che sotto ho un 85 dr e un carburatore 20-20 malossi grazie in anticipo a tutti p.s non vivo in Italia quindi qui i meccanici sono dei solai in assoluto
  14. Ciao a tutti, da qualche giorno non riesco più a spegnere la mia PX con la chiave e da oggi hanno smesso anche di funzionarmi le luci, tutte quante. Cosa posso fare? Grazie
  15. Salve a tutti, oggi decisi di cambiare volano alla mia vespa hp 50 (configurazione: 102 Dr, campana 24/72, carburatore dell'orto 19/19.) Passando da un volano più pesante (1.8kg) ad un volano più leggero ( quello di serie 1.3kg)il problema che ho riscontrato è che mettendoci quello più leggero ad alti regimi mi singhiozza.. a quel punto provai a posticipare il piatto statore e questo singhiozzio calò ma non del tutto continua sempre un po a singhiozzare (anche se meno) quando ci apro, quale può essere il problema????
  16. Salve a tutti, mi scuso se ho sbagliato categoria o se esiste già una soluzione al mio problema ma non ho trovato una risposta esaustiva fino ad ora. Qualche tempo fa un conoscente ha deciso di montare un parmakit 100 su un pk 50 e una volta smontato il gruppo termico originale non sapendo come procedere si è rivolto a mio fratello, il quale ha montato il gruppo termico nuovo, scarico, collettore e carburatore 19/19 dell'orto. Per la carburazione ha deciso di rivolgersi a me. La vespa è configurata così: Cilindro parmakit 100 Carburatore 19/19 Marmitta proma Non s
  17. Ciao a tutti ragazzi! Ho un px 150 dell'82 senza miscelatore, completamente orginale con motore rifatto la scorsa estate (ho cambiato tutto, dall'albero sino alla testata) e purtroppo dopo 30 anni, a causa della sfilettatura del carburatore originale (sto già pensando di ripararlo con due prigionieri al posto delle viti) sono stato costretto a passare allo Spaco. Ho provveduto a tagliare la testa della famose vite regolazione aria/benzina, ho messo la ghigliottina/saracinesca del vecchio dell'orto (codice 6823.1), ho rimesso tutti i miei getti quindi 160/BE3/102 per il max e 48/160 p
  18. Buongiorno a tutti..la mia et3 si è spenta mentre andavo, dando un vuoto in accelerazione. Da allora ogni accensione come accelero si spegne. Già pulito carburatore, trovato sporco evidente solo sul filtro in entrata carburatore. L'impressione è che non arrivi carburante ma ho provato con vaschetta aperta e benzina collegata il flusso è buono. Qualcuno sa darmi qualche consiglio?? Grazie
  19. Salve a tutti ragazzi. Sono nuovo e non so se sto sbagliando inserzione. Se ho sbagliato scusate tanto. Ho una vespa 50 special dell' 82 4 marce configurata con: Gruppo termico vmc 130 squish 1.4mm Candela ngk br9hs consigliata dalla vmc Carter raccordati al cilindro Albero motore mazzucchelli anticipato corsa lunga Collettore aspirazione polini per carburatore 24 Carburatore pwk 24 getto max 115 min 36 spillo alla terza tacca contando da sopra e vite aria 3 giri Frizione pinasco Rapporti 24/72 Marmitta simonini d&f Ingranaggi marce or
  20. Ciao ragazzi... in questi giorni ho controllato l'anticipo con stroboscopica e questo è il risultato, spero possiate vederlo : https://photos.app.goo.gl/y2TXy1P7s8p5azJYA In pratica puntando il volano con la pistola il volano non risulta "fermo" ma si muove senza un senso logico. Ho controllato che il volano fosse stretto e la chiavetta in sede: tutto ok. L'albero non gira storto e l'impianto elettrico è tutto originale. La pistola strobo sull'altra vespa funziona bene. Prima di spendere soldi in uno statore nuovo... avete qualche consiglio per capire quale può essere il proble
  21. Salve, ho una vespa v33t del 52 con problemi di corrente. Il motore della vespa è stato restaurato da poco e per quanto riguarda lo statore, bobine ecc... è stato sostituito tutto. La vespa andava egregiamente poi dopo una breve sosta, non è ripartita. La corrente non arrivava per cui ho smontato lo statore e, dopo aver sostituito un cavo che era leggermente sbucciato, la vespa è ripartita. Il tempo di pulire il carburatore e non è più ripartita!! .... la corrente arriva ma senza scintilla con candela montata. Ho cambiato punte, condensatore ma nulla, e nell'effettuare i vari control
  22. Ciao a tutti ragazzi sono possessore di una vespa 50 special dell 82 4 marce .da un po’ di tempo ho notato un problema sopratutto adesso che è inverno .Sopratutto quando piove ,c è nebbia tanta umidità la vespa fa fatica ad andare in moto e anche quando viaggia a volte tende a non tenere il minimo .Questo può dipendere dalle puntine e bobina che prendono umidità?...ho chiesto al meccanico dove vado e lui dice che L ideale sarebbe metterci una accensione polini 12 volt e I’m questo modo non dovrei avere più problemi anche se lui dice che a basse velocità poi la vespa non viaggia più fluida
  23. Salve a tutti sono nuovo del forum e sono possessore di una nuova 125, poco tempo fa l'ho fatta restaurare ma sto combattendo con qualche problema. La vespa appena la metto in moto con l aria dopo pochi secondi sembra spegnersi e togliendo l aria il minimo sale fino a diventare alto e dopo qualche minuto si abbassa e si stabilizza alla normalità. Poi in discesa ha dei vuoti soprattutto a caldo es. sono in 3 la vespa ha un vuoto do gas ma non da segni di vita metto la 4 e va. Come se la vespa a un certo numero di giri fa fatica a salire di giri e sono costretto a cambiare marcia.
  24. Salve a tutti sono nuovo del forum e sono possessore di una nuova 125, poco tempo fa l'ho fatta restaurare ma sto combattendo con qualche problema. La vespa appena la metto in moto con l aria dopo pochi secondi sembra spegnersi e togliendo l aria il minimo sale fino a diventare alto e dopo qualche minuto si abbassa e si stabilizza alla normalità. Poi in discesa ha dei vuoti soprattutto a caldo es. sono in 3 la vespa ha un vuoto do gas ma non da segni di vita metto la 4 e va. Come se la vespa a un certo numero di giri fa fatica a salire di giri e sono costretto a cambiare marcia.
  25. Ciao a tutti, ho acquistato qualche mese fa una vecchia ape 50 TM fine anni '80 che utilizzo per "andare a far legna". Il vecchio proprietario aveva montato un'elaborazione (che non conosco), una marmitta "simil Proma", un carburatore PHBN16. L'ape si accende al primo colpo e funziona perfettamente fino a quando, per il carico legna nel cassone, il carburatore si inclina troppo e a quel punto il galleggiante e lo spillo non "chiudono più" con fuoriuscita di miscela verso il filtro e conseguente ingolfamento e spesso spegnimento del motore. Per aver conferma, ho acquistato e sost
×
  • Crea nuovo...