Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'special'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Vespe Automatiche
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. Ciao a tutti, sono nuovo del forum e se vogliamo nuovo anche del mondo Vespa. Ho fatto sistemare qualche anno fa una vecchia 50 S del 1980. Quest'anno ho voluto, dopo qualche anno di fermo, rispoverarla: qualche giorno fa la metto in moto in un paio di minuti e sembrava tutto a posto, se non fosse che "perde colpi" (sia al minimo che in accelerazione), come dei vuoti, scoppiettando e strattonando leggermente durante la marcia e puntualmente dopo ogni "vuoto" è come se accelerasse cercando di recuperare ma andando a finire poi i ln un altro vuoto. Altro problema, spesso accelerando e togliendo poi il gas, continua ad accelerare andando fuori giri, soprattutto se ci provo in folle. Che può essere? Potete aiutarmi?
  2. Salve a tutti, sto per acquistare una special del 1982 V5B3T , quando noto con grande stupore che il libretto è quello a pagine... Scritto a penna, puo' essere una cosa originale oppure c'e' qualcosa che non torna?
  3. Ciao a tutti ho da poco fatto restaurare mezza Vespa, una 50 special del '78. Da allora ho un problema al quale neanche il mio meccanico (che ha lavorato una vita alla Piaggio) sa rimediare. A volte quando sto per mettere in moto il pedale va a vuoto, come se premessi la leva della frizione. Se riprovo più volte nulla cambia, devo per forza aspettare un pò... La frizione (dischi e molla) è stata cambiata 2 volte, l'olio cambio 3 volte (prima volta frizione+olio, seconda solo olio, terza di nuovo frizione+olio). Ora chi mi sa aiutare? Grazie in anticipo
  4. Ciao ragazzi, come da titolo ho una vespa 50 special anno 1975 colore giallo positano. Non son riuscito a trovare alcun riferimento certo per capire il colore dei numeri delle marce de le pallino. Sapreste dirmi di che colore erano? Grazie mille in anticipo Stefano
  5. Abito in Lombardia dove è sempre vietata la circolazione degli euro zero per tutto l'anno. Per legge se ci si iscrive all 'Asi o al FMI allora si puo' circolare. Io non vorrei iscrivermi per i costi e la trafila burocratica. Secondo voi se utilizzo la Vespa 50 (assicurata e con regolare libretto di circolazione) per piccoli "giretti" vicino alla mia abitazione, è un rischio elevato? Mi si dice che molti lo fanno. grazie per i pareri
  6. Buongiorno!!! Da poco ho notato che accelerando con la mia vespa i giri del motore aumentano ma prende dopo velocità come se fosse la frizione un pelo tirata. Monta 85cc Frizione polini 4 dischi 24/72 Carbu 19/19 Ecc. Il motore è nuovo ed è stato appena chiuso, non riesco a capire se è un problema di Carburazione o altro
  7. Salve a tutti,in garage in mezzo a tanto altro materiale residuo di gioventù, ho un albero motore corsa lunga anticipato alleggerito con fascia all'albero, gruppo polini 130 rettificato con travasi allargati e pistone 57,4,volano pinasco e campana 27-69 della mia vecchia 50 special,per cui vorrei sfruttare questo materiale per elaborare il motore della mia Pk Xl Rush Prima di avventurarmi però sto cercando di capire il discorso albero motore cono 19 e volano pinasco cono 19 su un carter Pk Xl Rush,per il quale credo dovrò modificare solo la fase dello statore a 4 poli. A parte questo non sto riuscendo a capire quali cuscinetti di banco e quali paraoli devo comprare,visto che nei kit in vendita vedo scritto cono 20 . Se non mi sbaglio la parte dell'albero motore che va inserita nel cuscinetto ha sempre diametro 20 sia che si tratta di cono 19 che di cono 20
  8. Buongiorno a tutti, Sono nuovo del forum, mi sono iscritto per una problematica con la mia vespa 50 special del 74. Passata in famiglia da generazioni ora è un "50" con carburatore da 21 e scarico Polini, motore ancora il suo originale. Il problema è che la vespa non vuole saperne di rimanere accesa, non riesce a tenere il minimo con aria chiusa, sembrano esserci vuoti e perdite di potenza. A provare a farla girare su strada si sente molto la perdita di potenza e la difficoltà di salire di giri, ma dopo poca strada fa per spegnersi. Oggi ho provato a pulire tutto il carburatore con i suoi getti, filtro benzina ecc. Il problema persiste, regolando il minimo/vite carburazione i problemi rimangono, tirando o meno l'aria la moto va su di giri per poi spegnersi (come proemendo il pulsantino) dello spegnimento. La vespa era ferma da due annetti, prima del tempo andava tutto bene, ora è rimasta ferma perché aveva incominciato a dare quel problema due anni fa e non è stata ancora sistemata. Dallo scarico esce molto fumo bianco. Attendo vostri consigli e se avete domande chiedetemi pure, scusatemi se sono poco tecnico ma è circa la prima volta che ci metto mano. Potrò anche inoltrarvi delle foto eventualmente Vi ringrazio
  9. ho una special 1971 prima serie in restauro che doveva avere in origine la scritta "Vespa" in obliquo con sotto "50". Il restauratore mi dice che sullo scudo ci sono 5 fori per cui va messa la scritta VESPA in orizzontale, che pero' a me risulta era stata messa dal 1972 per la seconda serie. ma quanti fori aveva la prima serie? mi date dei consigli grazie
  10. Mi sono appena iscritto per chiedervi consiglio. Sto restaurando "a dente di bocca" la mia vespa di quando ero giovane.... Per fare un bel lavoro, rifarò anche il motore nuovo, e mi servirebbe consiglio sui pezzi che monterò. Quando la ho fermata a marcire in garage aveva: - cilindro 130 polini doppia alimentazione - albero piaggio originale - rapporti da allungo denti dritti (non mi ricordo la misura precisa dovrei guardare) - carburatore 28 dell'orto (che montavano i vecchi motocross di 40 anni fa) - marmitta simonini curva, quella che scarica direttamente sotto la pedana credo sia la prima versione (non quella più moderna con silenziatore sotto la puppa) - carter - volano - accensione; tutto originale Appena il carrozziere mi finisce il telaio, scoppierò il motore e disassemblerò il tutto, vorrei qualche consiglio su che pezzi acquistare per fare un bel mezzo duraturo ma che si impenna di seconda. Avevo pensato di: - ricomprare un 130 polini doppia alimentazione nuovo (o datemi consigli voi) - Elaborare il carter originale da un meccanico di zona che corre con i kart - Lasciare i rapporti da allungo denti dritti e carburatore dell'orto 24 - Ricomprare albero motore (elaborato) (si ma quale?) e volano (e anche accensione??? mi conviene?) - Lasciare marmitta simonini sopracitata Che ne pensate consigli?🤑
  11. Ciao vespisti, ancora una volta in preda alla disperazione mi trovo qui alla ricerca di consigli. Dunque, ero in giro con la mia vespa e ad un certo punto, mentre ero fermo al semaforo, la vespa scende di giri fino a spegnersi e da quel momento non ne vuole più sapere di riaccendersi. Ho fatto qualche ricerca dai post e di conseguenza qualche prova: la scintilla c'è e anche di un bel blu, così decido di togliere il volano (che era ben saldo, con la chiavella in ottime condizioni) e il piatto delle puntine è esattamente fisso nella sua posizione, allineato con il segno che feci quando lo montai. Così ho provato a togliere anche il carburatore e dargli una pulita, ma niente. Dopo un po' di pedalate fa uno scoppio che sembrano quelli di capodanno, ma dopo ciò non ottengo altri risultati, ne in meglio ne in peggio. Secondo voi cosa potrebbe essere? Parlo da ignorante in materia, quindi abbiate pazienza se la mia è una domanda stupida. Ne approfitto per ringraziarvi per tutte le altre volte che mi avete aiutato in passato!
  12. Ciao a tutti! Sto per acquistare una 50 special, la vespa è marciante, venduta con motore 50 originale appena revisionato e motore et3, al prezzo di 2000€. Vorrei restaurare la carrozzeria e dare una revisionata al motore et3 per metterla su strada. Consigli per un elaborazione "soft", oppure non vale la pena e tengo l'et3 originale? Mi hanno consigliato di mettere monoforcella tipo zip sp, che tipo di modifiche andrebbero fatte? Se volessi mettere lo sterzo dell'et3 che stilisticamente apprezzo di più del "faro quadrato" ci sono modifiche da fare? L'impianto elettrico lo farei ex novo, mi conviene prendere impianto 50 special e adattarlo al motore oppure prendere impianto et3? Ringrazio
  13. Buongiorno, mi serve un parere riguardo a questo: io ho un motore originale 50 special, rapporti del 90 a denti dritti, frizione 4 dischi rinforzata, albero motore alleggerito, carter aperti, carburatore 19, testa pistone e cilindro 105 7 travasi. in prima, seconda e terza accelerazione da paura. Quarta calante. Come posso risolvere? Devo mettere pistone testa e cilindro del 90 per avere uniformità delle marce?
  14. Salve a tutti ho bisogno di aiuto. La mia 50 special non ne vuole sapere di funzionare. Motore rifatto estate scorsa tutto originale tranne che per il collettore lamellare poiché la valvola era andata. La vespa non ha mai funzionato a fatica si accendeva, utilizzabile per pochi metri poi si spegneva da sola senza voler ripartire. Lasciata stare per mancanza di voglia e pazienza. Adesso dopo qualche mese ho deciso di rimettermi a finire il lavoro ma non parte nemmeno più. I sintomi che ha e che aveva anche prima sono : candele sempre bagnate, dal filtro esce sempre tanta benzina da farmi la pozza sotto la scocca, le puntine scintillano quando spedivello e infatti ho cambiato sia quelle (anche se erano nuove ) sia il condensatore mettendo un ceab (elettronico di nuova fattura, l'unico di qualità tra quelli prodotti oggi). Nonostante questo le puntine scintillano ancora come prima e io non so veramente cos altro fare. Sostituire la bobina (esterna nel mio caso) potrebbe risolvere il problema? Anche se corrente alla candela arriva quindi per quello non l ho mai cambiata. L'anticipo è ok e la carburazione l ho provata sia coi parametri di fabbrica sia come consigliato sulle istruzioni del collettore lamellare. Grazie
  15. Ciao a tutti, facendo gli ultimi collegamenti elettrici della mia 50 special in restauro non capisco due cose: ho un cavo in più e due in meno. Nello specifico ho un cavo di colore giallo che arriva dal devio-luci. In nessuno schema trovo questo cavo, quindi non saprei dove collegarlo. Invece dal fascio di cavi che arriva dal telaio ho un solo cavo nero, che ho collegato con il corrispettivo cavo nero proveniente dal devio-luci. Credo occorrano altri due cavi neri (o almeno uno?) da collegare al fanale come messa a terra. Premetto che sia l'impianto elettrico che il devio-luci sono nuovi, acquistati appositamente per la 50 special prima di iniziare il restauro. Sapreste darmi una mano? Allego una foto con tutti i cavi che ho a disposizione in zona manubrio. Grazie in anticipo. Stefano
  16. Salve a tutti, Già da qualche giorno sento uno strano rumore provenire dal conta chilometri come se ci fosse qualcosa che vibra. Questo rumore lo sento anche spingendo il motore spento a mano. A qualcuno è mai successo? Posso risolvere in qualche modo o devo comprare uno nuovo?
  17. Salve a tutti, sono nuovo del forum, avrei bisogno di una consulenza. Ho acquistato una marmitta barone, dove mi richiedeva un collettore della proma. Ingenuamente l'ho acquistato. Nel momento del montaggio della marmitta mi sono accorto che il collettore, è troppo lungo, nel senso che la marmitta entra di quasi 10 centimetri nella fiancata della vespa. Mentre il collettore è a pari con la fiancata. Quindi impossibile da raccordare. Allego foto. Come si vede dalla foto lo scarico entra dentro per un tot di cm invece il collettore, che nella foto non si vede perché è smontato, arriva proprio dove finisce lo scudo .
  18. Vorrei montare una gomma da 130/70 al posteriore della mia special ho già visto qualche discussione ma non mi è mai stata troppo chiara, ho visto il kit della SIP per montare la gomma larga non so se sia compatibile o meno con special attento con ansia vostre delucidazioni e consigli
  19. Buongiorno a tutti, come anticipato nella presentazione è arrivato il momento di raccontarvi il restauro della mia Vespetta; una 50 Special serie "migliorata" V5B3T del 1982 n. telaio 559XXX, quindi credo sia una delle ultime prodotte. Da 15 anni a questa parte, nonostante il quasi abbandono, è sempre stata al riparo da acqua e intemperie e si presenta pressoché nelle condizioni nelle quali la acquistai (15 anni fa appunto). Ad un primo esame abbiamo motore un po spompato ma funzionante, parafango ammaccato, sella non adatta al modello (ha anche la serratura), ruggine distribuita qua e la sulla carrozzeria ma, a parte questo, non c'è ruggine passante in alcun punto, le pedane sono buone, il telaio non sembra aver subito urti tali che possano averlo deformato e pure la forcella sembra sana. A parte qualche piccolezza è tutto maledettamente originale! Bene! Ottima base per un restauro completo...iniziamo a smontare...
  20. Ciao a tutti, sto restaurando una Vespa 50 Special e ho da poco finito di dare la prima mano di vernice a telaio e vari componenti. Sto verniciando a casa con compressore e aerografo utilizzando una vernice "giallo positano" con catalizzatore. Ho catalizzato in rapporto 2:1 con una minuscola aggiunta di diluente sintetico. Dopo aver dato la prima mano la superfice presenta l'effetto buccia d'arancia. Premetto che i granuli non sono eccessivamente grandi e quindi l'effetto non è pessimo (allego foto per farvi capire) però vorrei capire se è possibile migliorarlo. Chiedo a chi è più esperto come posso agire. Inoltre chiedo quando sia meglio agire. Io ho ancora vernice a sufficienza per dare una seconda mano; non so però se sia meglio intervenire ora oppure al termine dopo aver dato la seconda mano (premettendo che non so se riuscirei ad evitare questo effetto nello stendere la seconda mano). Infine, la mia preoccupazione è che andando ad agire sulla vernice (carteggiando o lucidando con paste abrasive/lucidanti) io possa rovinare resistenza e resa estetica della stessa. Ringrazio in anticipo chi vorrà darmi una mano. Stefano
  21. Ciao ragazzi, sono nuovo, questo è il mio primo post, vorrei chiedervi una cosa, ho una vespa 50 special con motore 125 primavera ma con cambio 3 marce, e avevo una velocità massima di 85kmh e una coppia scarsa , ho recentemente cambiato marmitta sostituendo con una proma, la ripresa è peggiorata, ma la velocità è aumentata a 95kmh,adesso il mio nuovo meccanico mi consigliava di mettere una polini a banana perché ha il collettore più stretto per cominciare e così facendo recupererei un po in ripresa, cosa ne pensate? Non perderò in allungo vero?
  22. Buongiorno! Inizio con dirvi che ho una special del 72 da poco ho iniziato a dargli un pizzico di brio al motore mettendoci un 85 chiamato (90) i rapporti 24/72 carburatore 19/19 albero anticipato mazzuchelli e scarico della Leo vince a banana. Da quando ho cambiato l'albero la vespa fa fatica a prendere giri come se fosse ingolfata ma il minimo lo tiene perfettamente. Mi sorge il dubbio, con l'albero anticipato bisogna fare l'anticipo? O dite di rifare la Carburazione?
  23. Ciao a tutti, Ho un problema con la mia Vespa 50 special del 78 4 marce. oggi mentre stavo tornando da scuola ho notato che la il selettore delle marce si stava allontanando sempre di più dal manubrio, successivamente la quarta non mi è più entrata e appena sono arrivato a casa (per fortuna) la leva ha iniziato a girare anche di 360 gradi, cosa può essere ? Premetto che la crociera e tutti i cavi sono stati sostituiti 2 mesi fa
  24. Ciao a tutti, vorrei acquistare una vespa 50 special da restaurare, ho trovata una special 3 marce con libretto e motore tutto originale carrozzeria e vernice in buono stato con alcuni adesivi incollati sul frontale. Il proprietario chiede 1600€...secondo voi è troppo cara? grazie
  25. Buongiorno a tutti, ho un problema con l’impianto della mia vespa 50special, partendo dal presupposto che monto un’accensione elettronica vespatronic a 12v , montando tutto l’impianto come da schema, mi ritrovo che funziona tutto (o quasi).. il clacson funziona correttamente solo a luci spente, a luci accese sia anabbaglianti che abbaglianti gli arriva l’impulso ma non riesce a suonare, se lo scollego e lo attacco diretto al fanale suona correttamente , ció vuol dire che la corrente prodotta é sufficiente per tutto l’impianto acceso, monto lampadine e clacson a 12v , avete idea di cosa potrebbe essere il problema? Grazie infinite in anticipo a tutti!
×
  • Crea nuovo...