Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'special'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
  • Products

Cerca risultati in...

Trova risultati che...


Data creata

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


Trovato 58 risultati

  1. Ciao raga , esiste un kit frizione per renderla meno dura x la mia 50 special?
  2. Buongiorno a tutti mi sono iscritto da poco e vorrei porvi un paio di dubbi sulla 50 special 3 marce del 78 che ho comprato non essendo molto esperto. Sul librettino mi dice che il tipo di telaio è "v5t", che corrisponde alla stampigliatura sulla scocca (v5 tutto attaccato, la t è a destra vicino al numero di telaio, in mezzo c'è uno spazio) però da quel che so non dovrebbe essere una scritta a 5 caratteri tipo "v5x2x"? Un altra cosa, il motore che ha montato a detta del vecchio proprietario è il suo originale, un v5a2m, secondo voi? Allego la foto della scocca per farvi capire meglio. Grazie dell'attenzione aspetto una risposta.
  3. Ciao, e grazie in anticipo a chi mi aiuta, dopo un Po di perplessità iniziali per quanto riguarda la libera circolazione con la Vespa euro 0 mi sono convinto e posso circolare della mia parti ( Venezia ) in determinati orari.A questo punto volevo chiedere ma se io acquisto la via vespa special da un privato da neofita che sono cose devo controllare quando andrò a vedere la Vespa ?? Se acquisto la Vespa devo controllare che abbia quali documenti? ? Devo accertare il numero di telaio Vicino al motore ?? Devo farmi fare qualche dichiarazione dal proprietario? ?? Grazie
  4. Amygrata

    Nasello 50 special

    Buongiorno a tutti ! Ma se io cambiassi il nasello della mia special ( plasticone grigio per intenderci ) con il nasello in lamiera ? È possibile?
  5. Ciao, ho fatto alcuni piccoli interventi in zona carburatore-serbatotio e l'ultima volta che è entrata la riserva ha smesso di arrivare miscela, il tubo rimaneva vuoto. Fatto il pieno continuava a non scendere, poi l'intervento oculato di mio padre che colpendola con la macchina a marcia indietro l'ha fatta cadere, ha riportato la miscela nel tubo. Sto aspettando di entrare in riserva di nuovo e vedere che succede, ma la cosa comunque non mi convince. Gli interventi fatti sono stati: Filo di silicone nella metà esterna rispetto alla guarnizione della vaschetta del carburatore per azzerare le perdite (in effetti ora è perfettamente asciutto) Filo di silicone sulla guarnizione di sughero dove si appoggia il filtro dell'aria per lo stesso motivo (credo sia stata inutile visto che il filtro, non originale come da foto, si muove liberamente) Smontato e ripulito serbatoio, rimontato CON DUBBIO sulla posizione dei tubicini di metallo dentro la gabbietta cilindrica. Inserito filtro, come da foto, nel tubo della miscela. Da prima fino alla fine del filtro, il tubo è circa in piano. Non mi pare in salita, ma nemmeno in discesa. Magari non si vede bene, ma nel filtro c'è poca miscela. Io m'aspetterei che resti semi immerso(appena montato lo era) invece c'è giusto qualche mm di miscela dentro. Nulla, vi chiedo da cosa può dipendere che abbia smesso di arrivare miscela in riserva, se ho fatto qualcosa che proprio non va bene, se c'è qualcosa che non quadra etc. ps. il carburatore è un 19 pari, la vespa una Special col blocco et3 e motore 130cc ECV della Parmakit.
  6. Geremia

    Prezzo 50 special

    Ciao a tutti, Volevo sapere gentilmente da voi più esperti di me quanto può valere una 50 special del 78 conservata con motore in buone condizioni. Presenta qualche ammaccatura ma nel complesso è una buona vespa. Grazie.
  7. Ciao ragazzi, sono nuovo del forum e avrei bisogno di chiedervi alcuni consigli e opignoni sulla frizione della mia vespa 50 special. Premetto che la Vespa monta un motore 110 Polini volano alleggerito pinasco marmitta leovince carburatore 19 campana 27/69 denti dritti carter frizione leva lunga, rallino nuovo, passacavi ok Il signore che ha ridato vita alla mia Vespa è un restauratore e non è molto pratico con le elaborazioni, ma solitamente si limita montare i pezzi originali. Ha provato inizialmente a montare una frizione Polini (non so quale) e la frizione non staccava... Ha provato poi una 4 dischi newfren, spessore pacco totale 10,5 (spessori tra dischi 0,8) la frizione trascinava e non staccava, innestando la prima a leva tirata la vespa si spegne. tirando il cavo la vespa non si accende. Ho deciso di smontare la frizione e mi sono accorto che il “ragnetto” non originale era tutto mangiato dietro, probabilmente toccava sul para strappi della campana. decido di acquistare una frizione ORIGINALE del primavera, quindi 3 dischi, tutta nuova compreso ragnetto (spessore totale a pacchetto sempre 10,5) molla primavera (leggermente più dura di quella che montava la 4 dischi) olio 80/90 minerale Provo a serrare il ragnetto e vedere se è libero dal para strappi e sembra di sì.... La vespa va molto meglio ma innestando la prima continua a trascinare e talvolta si spegne. Raramente la frizione sembra si “incolli” accelerando la vespa anche a leva manubrio completamente premuta. STO IMPAZZENDOOOOO Cosa potrebbe essere??? Mi chiedevo....per dare più spazio al cestello, se montassi gli spessori dischi da 0,8 sulla frizione originale (che ora monta spessori 1,5) faccio una ca**ata??? oppure un disco bombato?? anche se credo sia strano avere queste rogne sulla frizione originale.. grazie mille
  8. Salve.. ho montato un accensione elettronica VNC su special 3 marce. Il montaggio è stato abbastanza semplice.. e funziona tutto... Ora però ho un dubbio amletico... Il dado di fissaggio sporge molto e va a toccare la filettatura che serve all'estrattore..ora ho il sospetto che quel dado non sia giusto. L'albero è cono 19 ed il dado che è uscito dal kit è un 19..
  9. Salve a tutti monto un 75 dr, proma e carburatore 16,10. Mi ritrovo una campana 22/63( se non sbaglio) volevo togliermi questo dubbio, secondo voi si potrebbe montare in un 75 essendo 3 marce? Grazie in anticipo
  10. Daniele999

    50 special o primavera er3?

    Salve a tutti, ho una vespa che sto rimettendo apposto, e mi è sorto un dubbio, come può essere possibile avere in contemporanea la scritta 50 special e la scritta et3?
  11. Ciao ragazzi, volevo sapere se era possibile montare un contagiri analogico possibilmente retroilluminato sulla vespa 50 special, lo monterei nel tappo contachilometri. Soprattutto vorrei sapere come montarlo (alcuni dicono di collegarlo al cavo della candela, altri ad una qualsiasi lampada, etc.) P.S.ho l'accensione Polini 12v. Grazie
  12. Salve a tutti ragazzi,premetto che non sono un esperto,ma mi sono cimentato nel rimettere in moto la vespa dei miei,una 50 Special dell’82 che era stata semplicemente non usata per un po’,senza nessun guasto. Sono riuscita a farla ripartire manil problema è che non si mantiene accesa,come se si affogasse. All’inizio parte con un numero bassissimo di giri,come se si stesse spegnendo pur avendo l’acceleratore a manetta per poi “riprendersi” ma solo per poco tempo. Può essere perché dove si mette la candela (non so di preciso come si chiama) è pieno di miscela o olio motore?Cosa possa essere? Grazie ragazzi e scusate la mia ignoranza!
  13. Salvea tutti,mi chiamo giuseppe( vorrei presentarmi ma non riesco a trovare la sezione presentazioni🤔😐)posseggo una 50 special del 70 alla quale ho voluto fare la modifica 4 marce comprando ingranaggi crociera e quadruplo olimpya.Ho montato anche una campana polini 24 72 a denti dritticon parastrappi,a motore chiuso e montato sulla scocca quando inserisco la prima e rilascio la frizione fa un rumore molto forte quasi assordante..il motore gira benissimo e le marce entrano senza problemi..l ho aperto gia 3 volte cercando la causa ma non riesco a venirne a capo..confido in chi ne sa piu di me e ringrazio in anticipo per l attenzione.allego 2 video.. 20180704_162701.mp4 20180704_162701.mp4 20180704_162627.mp4
  14. Ciao a tutti, sono nuovo sia del forum che nel mondo delle vespe fresco fresco da oggi, ho preso una 50 special del'71, ma non vanno i fanali e nemmeno lo stop, ma soltanto la luce di posizione, il clacson e lo spegnimento, ora prima di iniziare a smontare l'impianto elettrico mi farebbe piacere avere qualche dritta da qualcuno che ne sa qualcosa in più su quali potrebbero essere le cause, giusto per andare per esclusione nel minor tempo possibile e magari godermi il fine settimana in sella alla mia ciospa. Le lampadine non sono bruciate. Grazie mille in anticipo
  15. trattoclip

    Manubrio special scambi ocon manubrio faro tondo 50 n

    ciao a tutti, scambio manubrio special in ottimo stato con manubrio faro tondo pari requisiti, completo di manettini e tutto ciò che serve, può andar bene anche se senza leve, il mi odevo controllare se ha i lfaro o meno perchè è in uno scatolone da anni. chi è interessato mi contatti, io sono di torino grazie f.
  16. Salve a tutti ragazzi, sono nuovo del Forum. Volevo porre alla vostra attenzione un problema con il contachilometri della mia 🛵. Ho acquistato su ebay uno strumento completo di cavo e ingranaggi. Ho montato il tutto senza troppe difficoltà ma non sono mai riuscito a farlo funzionare... La lancetta è impazzita balla tutto il tempo e non segna la Velocità.. Ho controllato lo. Strumento con il trapano facendolo girare in senso antiorario e funziona perfettamente. Il cavo è nuovo gli ingranaggi pure... Non so che pesci pigliare... Mi potete aiutare? Grazie.
  17. Buongiorno, sono Giulio e possiedo una vespa 50 special con 102 rms, promina e Sha 19/19, una cosa molto tranquilla. Il problema é questo, una volta che il motore è caldo, percorrendo un rettilineo a gas costante, non per forza al massimo, fa come dei vuoti, come se improvvisamente mancasse benzina. Il getto é gigantesco infatti è un 93 di max con anche il filtro. Ho messo paura pescasse aria dalla testa e per essere sicuro ho aggiunto un velo di pasta rossa ma non é migliorato nulla. Sapete aiutarmi?
  18. simone.cambi

    vespa 50 special

    Ciao a tutti, sono nuovo del forum, ho acquistato una special50 del 73 totalmente da restaurare,volevo chiedervi, se a qualcuno è già capitato, se posso verniciarla solo dell anno di produzione o posso utilizzare anche una colorazione presente nel 70/71? ovviamente per poterla registrare fmi! grazie e saluti.
  19. Buonasera a tutti, ho appena fatto una revisione del blocco del mio 50 special del 1980. Il lavoro è stato fatto solo sulla meccanica poichè la parte elettrica funzionava bene. Dico funzionava perchè dopo aver rimontato tutto non ho più corrente alla candela... Purtroppo non ho la possibilità di verificare se la bobina esterna funzioni o meno non avendone una di scorta.... Quali prove posso fare per capire dove si trova il problema partendo dal presupposto che l'unica cosa che certamente è buona è la candela? Ho provato a fare una prova empirica che però non so se sia significativa. Ho staccato la bobina esterna ed ho appoggiato il filo rosso che esce dal blocco (direi che si tratta del cavo puntine) sul telaio mentre spedivellavo....in quel caso fa una scintilla....
  20. Salve a tutti. Inizio spiegando che questa è la mia prima volta su un forum e quindi scusandomi per tutti gli eventuali errori che posso aver commesso (vi invito, nel caso, a farmeli notare allo scopo di non commetterli più in futuro). Sono un fiero possessore di una 50 special del ‘79 con leggera elaborazione. Monta un gt DR 75cc oltre al volano magnete e allo statore del 125 primavera (scelta discutibile del precedente possessore, considerando che una delle 3 bobine è assolutamente inutilizzata) il cui eccesso di voltaggio è compensato da un regolatore di tensione. Per il resto è tutta originale: collettori, carburatore, marmitta, ecc... Quello che mi succede da qualche giorno e che non riesco a spiegarmi, è il fatto che riesca a mantenere un buon minimo e che si riesca a accendere al primo colpo nonostante alla più piccola apertura del gas inizi a fare dei vuoti incredibili e di natura ancora sconosciuta. Quello che mi porterebbe a escludere un problema di tipo “carburazione” sta nel fatto che i getti che utilizzo siano gli stessi che uso da tanto tempo senza mai avere vuto problemi, e che alla regolazione della vite del minimo il problema persiste. Inoltre devo aggiungere che circa una settimana fa ho sostituito puntine e condensatore (oltre a tutti i cavi che escono dallo statore) in seguito al non funzionamento di quest’ultimo. Un problema che avevo inizialmente attribuito alla carburazione e che ovviamente non si è risolto con la pulizia del carburatore (che quindi è ancora pulito). L’apertura delle puntine l’ho regolata a 0.5 mm e il piatto statore l’ho rimesso nella posizione in cui lo avevo trovato e in cui ha sempre funzionato (non ho mai misurato l’anticipo ma dubito che il problema sia quello). Aggiungo un ultimo dettaglio il cui legame con il problema non mi sembra evidente ma che magari lo è per qualcuno. ? Questa Domenica, appena dopo la sostitituzione delle componenti elettriche, ho portato la Vespa ad un raduno di Vespisti che si è concluso con un giro della provincia di una 40ina di km. L’unico danno riportato dalla Vespa è stata una misteriosa fulminazione della lampadina grossa del fanale anteriore (misteriosa perchè ho il regolatore di tensione e perchè non sapendo da che parte picchiare la testa riguardo al problema dei ‘vuoti’, temo centri qualcosa per qualche astrusa combinazione di fattori). È solo dal secondo giorno dopo il raduno che mi si presenta il problema dei vuoti (Lunedì l’ho usata senza riscontrare problemi per andare a scuola). Spero che qualcuno abbia un’idea meno nebbiosa della mia circa la causa del fattaccio. Consigli?
  21. lorenzo.timossi

    Vespa 50 special

    La mia vespa 50 special del 1971 mi crea problemi come lasci il gas rimane accellerato poi quando vai se apri troppo quasi sembra ingolfarsi e se non rilascio il gas si spegne,poi per un pô va bene ma poi rifà lo stesso scherzo sapete dirmi da che é causato?
  22. Un piccolo restauro... manca ancora qualcosa... che ne pensate??? Qualche consiglio?? Mi sto apprestando al calvario dell'iscrizione fmi. . Poi ho da risolvere due problemi l'innesto delle marce dure ed l'mpianto elettrico morto. .....
  23. Buongiorno a tutti. Ho questo problema: Vespa 50 special restaurata completamente. Usata un paio d'anni. Fermata per 6 mesi. Provo ad avviarla e non parte. Bobina AT interna, trovo il cavo AT ossidato che si stacca. Decido quindi di revisionare completamente statore. Cambio Bobina luci, bobina accensione(ne metto una per bobina esterna), bobina esterna, condensatore e puntine. Regolo puntine a 0.35 (monto un 80cc), fari funzionano, scintilla arriva bene, candela nuova. Il problema è questo: la moto parte dopo un po di pedalate, sembra giri bene a parte un po di ingolfatura, prende bene i giri e dopo 15/20 secondi muore. A quel punto altre pedalate (un bel po e dopo alcuni secondi nei quali sembra girare bene, muore di colpo. Non so dove sbattere la testa....... Mi aiutate ? Grazie a tutti
  24. Ciao, sono nuovo sia sul forum, sia a guidare la Vespa, che non ho mai elaborato. Ho una Vespa 50 Special del '71, e dopo averci preso un po' di dimestichezza ho pensato a modificarla... E ho pensato di metterci un 136 Malossi, ma non so cosa cambiare e/o metterci in più (se serve da aggiungere qualcosa intendo). Ho fatto molte ricerche online ma nessuna soddisfa il mio problema, quindi ho pensato di chiedere qui... Potreste aiutarmi?
  25. Ciao a tutti, sto restaurando una vespa 50 special, non ho nessuna informazione a riguardo perchè il proprietario (mio zio) ha perso il libretto. Volevo sapere come procedere per il restauro anche per sapere i costi e le spese che devo affrontare. Ultima domanda, ma quando dovrò fare il collaudo in motorizzazione ci vuole il colore originale piaggio?