Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'tiene'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Vespe Automatiche
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 7 risultati

  1. Buonasera. Premetto che sono nuovo e da poco ho preso un px125e del 1982 fermo da circa 4 anni. Ho sostituito la benzina e rifatto la miscela, ho cambiato la candela e sono riuscito a risolvere il problema della fumina bianca, ma ora non riesco a capire come mai rimanga accesa solo con l'aria tirata e regge il minimo per alcuni secondi dopodiché si spegne. Vi ringrazio per l'aiuto.
  2. Ciao a tutti. Oggi come faccio tutti i giorni ho preso la mia vespa 50 special per andare a farci un giro ma non appena la accendo tiene il minimo solo per pochi secondi. Ho provato a riaccendere più volte ma continua a spegnersi. Quando accelero riesce a salire di giri ma non appena lascio l'acceleratore scende di giri in modo irregolare fino a spegnersi. Ho allegato anche un video dove si può sentire il problema. Premetto che ho competenze meccaniche praticamente nulle, spero che qualcuno che ne capisca di più possa essermi d'aiuto. Grazie mille in anticipo. 20190621_180041.mp4
  3. Ciao, ho comprato recentemente un px 125 e e mi sono accorto che non tiene il minimo. Durante la prova prima dell'acquisto non ci ho fatto caso, ho sempre corso senza fermarmi. Ora quando mi fermo, stop o semafori, indipendentemente dalla marcia in cui è nel giro di pochi secondi muore. Mi sembra impossibile che sia il minimo regolato cosí basso, chiedo consigli dato che essendo la prima vespa non ho manualità e non so nemmeno come carburarla bene. Quindi se avete consigli sono bene accetti, prima di portarla da un meccanico. Posso allegare le foto della candela se vi interessa, è nera ma al centro color nocciola. Grazie in anticipo
  4. Ciao a tutti,mi sono appena iscritto e vi spiego subito il mio problema. ho una vespa p200e del 1980 con cilindro polini 208 monofascia in ghisa ,volano pinasco in fibra da 1.6 kg. anticipo a 18 gradi,albero mazzucchelli anticipato ,marmitta polini e kit phbh 30 malossi con collettore per la valvola e soffietto malossi da filtro.la taratura dei getti è la standard malossi la vespa gira bene a tutti i regimi, pare anche carburata bene,l'unico problema è il minimo. lo tiene regolare ,discretamente basso ma con la vite del minimo avvitata al massimo. a volte però quando il motore è troppo caldo,oppure leggermente ingolfato dopo qualche secondo al minimo si spegne. mi piacerebbe alzarglielo leggermente però non posso perchè la vite è tutta avvitata. come posso fare? grazie in anticipo dei consigli.
  5. Ciao a tutti, Ho comprato da poco una vespa pk 125 s dell’84 dopo un po’ di giorni che la uso ha incominciato a fare i capricci nel senso che non tiene le marce. ho notato che passando dalla prima alla seconda la seconda non la tiene e torna in folle... le volte che riesco ad arrivare in terza fa la stessa cosa, il tutto soprattutto in salita. in piano invece nessun problema. ho notato in oltre che spesso scalando dalla dalla quarta una volta in seconda la prima fa molta fatica ad entrare e devo applicare molta forza. qualcuno sa dirmi cosa può essere e cosa posso provare a fare?
  6. Buongiorno a tutti. Mi servirebbe un supporto tecnico: ho una vespa GTS del 2008. Il problema è essenzialmente questo: la vespa non tiene il minimo, rallento e si spegne. Fino a che non si è accesa più, ho pensato potesse essere il carburatore sporco, la candela. (mi è capitato l'anno scorso e con la candela sostituita dal meccanico si è risolto). Stavolta dopo che ho caricato la batteria non dava problemi. Questo mi può permettere di attribuire il problema alla batteria? Inoltre mi chiedo, essendo la batteria nuova, acquistata un mese fa, potrebbe essere che ci sia una dispersione (contatti mal posizionati o magari per l'antifurto)? Grazie in anticipo a chi verrà in mio aiuto. Buon inizio settimana
  7. Buongiorno, certo che quando si ingrana coi problemi, poi non la si finisce più. Avevo più o meno risolto il problema col silent block che ecco cosa è successo da sabato. Ad un certo punto ho sentito che la Vespa ha alzato leggermente il numero di giri al minimo così sono tornato a casa pensando fosse di dover regolare la carburazione. Cambio la candela (che trovo leggermente bianca) e provo a regolare. Avrò lottato per circa 40 minuti senza riuscire ad ottenere molto agendo sia sulla vite posteriore sia sulla vite di regolazione della ghigliottina. Provo a fare delle verifiche anche tirano o meno l'aria. Il motore risponde ai cambiamenti ma senza che riesca a trovare un buon settaggio. Provo, sgaso un pò, alla fine giro solo un poco la vite posteriore di 1/4 di giro e tutto sembra essere tornato alla normalità. Non capisco, ma vabbè, almeno è tornata normale. Ieri riprendo la Vespa e il problema si ripresenta. Questa volta però non ho il minimo alto, ma la Vespa soffoca al minimo fino a morire ma gira bene accelerando. Tiro un pelo l'aria e sembra che il minimo regga. Continuo a girare, sempre con un pelo d'aria tirata, ma ora arriviamo al culmine. Per ben 4 volte mi si spegne, questa volta, mentre sono in 4 a 60km/h. Riesco fortunatamente a tornare a casa. Il mio pensiero è subito volato al paraolio lato volano anche se ho cambiato tutti i paraoli circa 3500km fa con componenti originali. Proverò a dare una pulita ai getti e al carburatore nel fine settimana e a fare anche la prova del tappo olio per scongiurare il paraolio frizione. Secondo voi cosa può essere?
×
  • Crea nuovo...