Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'vespa px'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Vespe Automatiche
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 6 risultati

  1. Buonasera a tutti. Nella mia Vespa PX del 1981 improvvisamente non vanno più frecce, fari e clacson. La Vespa va perfettamente ma nessuna luce si accende più. Ho cambiato il regolatore di tensione con uno nuovo e non è cambiato nulla; ho usato il tester controllando tutti i cavi in uscita dallo statore nella scatola di derivazione verso la centralina sul carter e sono tutti a posto; per scrupolo ho tolto il volano per controllare lo statore (accensione elettronica) e, alla vista, tutti i cavi sono a posto; ho controllato la salute dei cavi all'interno del manubrio e dietro il nasello, compresa la scatoletta di derivazione anteriore e sono tutti in salute. Se 1+1 fa 2, il problema è dovuto ad un filo spellato che fa massa da qualche parte. Vorrei però capire se può esserci qualche altra soluzione. Per esempio da un po' di mesi il faro anteriore a volte non rimaneva acceso perché il contatto all'interno del devioluci di destra era un po' consumato ed ero costretto a muovere leggermente la leva dei fari per cercare la giusta posizione e per mantenere il faro acceso. Può questa "intermittenza" aver creato qualche danno al sistema elettrico? Il devioluci di destra che magari si è guastato, può portare a non far funzionare tutte le luci? O c'è qualcos'altro da controllare prima di ricablare tutto sacramentando? Grazie!
  2. Ciao a tutti, scrivo qui sul forum perché ho un problemino con la mia Vespa e spero qualcuno riesca a darmi una mano. Praticamente quando rilascio l’acceleratore dopo una tirata, specialmente in quarta marcia, noto una decelerazione tipo motore diesel (per intenderci in un amen mi passa dai 90 agli 80 e qualcosa); se riapro il gas mi riprende ad accelerare senza tentennamenti. Da cosa potrebbe dipendere?A parte questo il motore va benone, forse tartaglia un minimo entro il primo quarto di acceleratore. Questa la configurazione del motore: Dr 177 con carburatore dell’Orto Si 24/24E mix e suo filtro aria, colonna del massimo 118 Be3 160, minimo 50/160 e marmitta Polini Original; candela ngk RL78C di color nocciola, forse leggermente chiara. Ringrazio chiunque interverrà
  3. buonasera ragazzi, oggi ho finalmente acceso il blocco finito ieri del mio px con gt polini 177 ghisa, albero anticipato jasil, carbu originale con getto del 114,e espansione giannelli, purtroppo dopo circa 15-20 minuti che era in moto normalmente, la vespa ha iniziato ad andare a manetta e l'unico modo per spegnerla è stata svitare la candela. Secondo alcuni aspira aria, ma io sono molto dubbioso perchè ha tutti i paraoli nuovi e pasta rossa dove applicabile, escludendo i paraoli ho un po di dubbi, potrebbe essere che non essendoci le rondelle delle viti del carburatore ed essendo senza pasta rossa (ma con guarnizioni) questo aspirasse da lì?potrebbe essere che l'accensione non avendo fatto attenzione all'esatta posizione in cui era quando l'ho smontata abbia un anticipo sbagliato?potrebbe essere che la candela di grado 7 sia troppo calda? ha senso che io domani faccia delle prove miglioando questi dubbi? se si come? e nel caso in cui andasse in autocombustione è meglio spegnerla con la 4 piuttosto che togliendo la candela che penso sia anche pericoloso? spero che riusciate a rispondere ai miei dubbi con la vostra esperienza e vi ringrazio in anticipo.
  4. Ciao a tutti, da qualche giorno, ho problemi di accensione mediante pedivella della mia vespa, ho sostituito candela e verificato i collegamenti con la bobina ma pare che non arrivi scintilla o cmq non sufficiente ad innescare lo scoppio, un mio amico suggerisce di cambiare la bobina. Domanda: posso montare una bobina della PX versione 2011-17 sulla mia vespa del 1986? Questo modello: https://www.ebay.it/itm/642443-CENTRALINA-ORIGINALE-PIAGGIO-VESPA-PX-150-2T-NOABS-E3-2011-2017-EMEA-AP/264494511702?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m2749.l2649 Fatemi sapere, grazie
  5. Buongiorno a tutti, vi scrivo perchè ho quasi finito il restauro della mia vespa px 150e ma ho un terribile problema. Innanzitutto premetto i lavori di manutenzione che ho fatto al motore dopo un periodo prolungato in cui è stato fermo (considerando che il motore è sempre funzionato perfettamente): -pulizia pistone e cilindro (serraggio dei dadi prigionieri con chiave dinamo-metrica) -pulizia del carburatore e pulizia profonda dei getti, sostituzione di tutte le guarnizioni I problemi sono -non tiene bene il minimo -suono vuoto nell'accelerazione -vuoti sia in accelerazione che in marcia ( cosa che non si verifica con l'aria aperta, pur essendo scarburatissima ) Potrebbe essere un aspirazione d'aria? o un mancata aspirazione di miscela ? allego anche un video, si vede che chiudo l'aria e il motore tende a spegnersi, ho ingrassato la carburazione e il motore riesce a rimanere acceso di più, ma dopo circa un minuto si spegne WhatsApp Video 2020-03-30 at 10.30.29.mp4
  6. Ciao a tutti, dovrei ordinare dei pezzi nuovi per la mia vespa px 125 dell'80. Sapete se esiste un catalogo con dei codici per poter acquistare i pezzi originali? (specchietti, ecc...) Mi consigliate qualche sito online per l'acquisto? Grazie a tutti. Dibi
×
  • Crea nuovo...