Vai al contenuto

perdita di giri agli alti


Messaggi raccomandati

ciao ho un problema su un motore di un mio amico,è un 100 polini con molteplici modfiche a tutto il gruppo + il motore ecc...quando si tirano le marce e si arriva al massimo dei giri si sente ke la vespa prende tutti i giri massimi ma si sente appena ke scende di 100-150 giri come se si frenasse mentre si accelera,ma è una cosa lieve,e la quarta nn la tira + come una volta...il motore ha 1000km ed è stato tirato parekkie volte,a mio parere possono essere le fasce del pistone consumate,secondo voi? :?:

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Beh,le fasce le escluderei...anche se con un motore bello lavorato le fasce si consumano prima 1.00 km mi sembrano pochi per finire delle fasce...

Io fossi in te starei attento all'anticipo,controlla che sia regolato giusto,sennò puoi dire addio al pistone...

Prova a guardare eventuali trafilamenti di aria..anche se molto improbabile...

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...