Vai al contenuto

Messaggi raccomandati

Ciao e buon anno a tutti.Sono riuscito a trovare un blocco motore fermo però da 6 anni del Px 200E senza puntine e con miscelatore.Presenta però un grosso problema, credo.E' completamente bloccato, infatti la messa in moto non va giù e quindi suppongo che pistone e cilndro siano ermeticamente incollati.Secondo voi la mia ipotesi è corretta o no.Se si come faccio per salvare almeno il cilindro senza combinare guai agli ingranaggi?

Nel caso tutto si risolvesse bene e poichè debbo montarlo su un telaio 150 senza mix, quali modifiche dovrei effettuare al carburatore?

Vi ringrazio moltissimo e resto in attesa di soccorsi.ciao a tutti Gino

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 
Ciao e buon anno a tutti.Sono riuscito a trovare un blocco motore fermo però da 6 anni del Px 200E senza puntine e con miscelatore.Presenta però un grosso problema, credo.E' completamente bloccato, infatti la messa in moto non va giù e quindi suppongo che pistone e cilndro siano ermeticamente incollati.Secondo voi la mia ipotesi è corretta o no.

al 90% si , per sicurezza puoi provare a tirare la frizione agendo sul comando sotto al coperchio e controllare che la manovella scenda libera, giusto per escludere che sia bloccata lei.. tirando la frizione infatti deve andare giù anche se il motore è grippato.

se è proprio incollato puoi aprirlo e sbloccarlo, se ti va bene agendo con un pò di decisione dopo aver fatto il bagno con sbloccante, gasolio o affini e lasciandoli agire per un bel pò, altrimenti devi passare alle maniere forti che possono portarti a dover rompere il pistone per toglierlo fuori. mica è stato sotto l'acqua in questi anni ?!? ovviamente se è incollato per bene a seconda dei segni che troverai potresti cavartela con una serie di fasce solo (difficile) o con rettifica+pistone +fasce se l'incollaggio è persistente.

per non fare danni basta che operi sempre e solo sul pistone e finchè possibili non usi strumenti violenti se non con punzoni di legno o di alluminio per convincere il pistone a scendere. cmq se si sono solo incollate le fasce una nottata a bagno con svitol o laser e viene vie solo tirando con decisione..

Nel caso tutto si risolvesse bene e poichè debbo montarlo su un telaio 150 senza mix, quali modifiche dovrei effettuare al carburatore?

devi smontarlo e togliere l'alberino di comando del mix, in questo modo il miscelatore non girerà col motore in moto e non rischi di gripparlo perchè funziona a secco. poi devi rigorosamente tappare tutte le prese d'aria, ovvero i condotti dove prima passava l'olio, per evitare appunto che passi aria da lì. quindi sia il condotto del tubo che viene dal serbatoio che i condotti sotto la scatola dove passa l'olio per entrare poi nel carter. in teoria se le guarnizioni del carburo tengono bene basterebbe solo tappare il condotto del tubo e togliere l'abero, ma se una di loro non tiene più mentre normalmente inizieresti a perdere olio miscela adesso da lì inizierai a tirare aria con rischio grippaggio.. quindi valuta tu

Vi ringrazio moltissimo e resto in attesa di soccorsi.ciao a tutti

Gino

questo è quello chre posso dirti, aspetta consigli da veri esperti che questa modifica l'hanno fatta realmente, io mi fermo alla pura teoria :-)

ciao e auguri anche a te

Link al commento
Condividi su altri siti

Grazie Tormento, appena posso provo a fare come tu dici.Ora no perchè sono a Bologna dai suoceri (un loro amico me lo ha dato) in settimana sarò ad Agnone dove risiedo e s'incomincia a lavorare dopo 15 giorni di vacanze scolastiche.Ti farò sapere appena proverò ad aprirlo.Comunque con la leva della frizione tirata rimane sempre e comunque bloccato.Chi me lo ha dato mi ha assicurato che sei o sette anni fa quando la fermò era perfettamente funzionante e custodita in garage, quindi niente acqua.Ora per fare spazio ha deciso di rottamare la vespa ben tenuta senza ruggine; così appena appreso che voleva disfarsene ho staccato il motore che caricherò su una station wagon, per fortuna, e lo porto via insieme a tutti i bagagli.Se non ci saranno danni seri e costosi mi consigli di montarlo al posto del 177 polini?Grazie Gino

Link al commento
Condividi su altri siti

Comunque con la leva della frizione tirata rimane sempre e comunque bloccato.

uhm.. con la leva della frizione tirata il primario su cui fa presa l'ingranaggio della messa in moto gira libero dall'albero motore, per cui se fosse bloccato il motore dovrebbe cmq scendere molle la leva.. il fatto che non scenda anche a frizione tirata è strano.. riprova a fare l'operazione a folle e vedi se scende, se non scende forse forse non è bloccato il motore ma è qualcos'altro che si è incollato.. ma quando l'ha fermata la leva di avviamento funzionava bene o aveva problemi ?!? fai così, metti a folle e prova a girare il volano.. se comincia a muoversi e poi si ferma con la compressione allora il motore è ok, è qualcosa altro sull'avviamento ad essersi bloccato. se invece è inchiodato allora è bloccato..

.Se non ci saranno danni seri e costosi mi consigli di montarlo al posto del 177 polini?Grazie Gino

che cerchi dal tuo motore? e sorpattutto il tuo 177 è lavorato, solo plug and play, misto ?!? cioè dipende dal tuo 177 e da quello che cerchi, se non hai lavorato i carter e cambiato il primario ma solo cambiato il gt col 200 avrai + coppia, + vibrazioni, forse un pelo di velocità in più, a consumi dipende da come stai messo col tuo 177.. insomma manca qualche dato. tieni però presente che in caso di controllo rigoroso col tuo 177 il codice motore sul carter è invariato, col 200 invece la sigla sarà diversa ed immediatamente sgamabile, anche in caso di collaudo..

ciao

Link al commento
Condividi su altri siti

Forse si tratta solo dell'incollaggio pistone -cilindro, in quanto tirando la leva frizione la leva della messa in moto scende.Quindi i problemi dovrebbero ridursi a poco.

Vorrei sapere, una volta risolto questo, come posso fare per capire, con il motore a terra, se i paraoli, cuscinetti, crociera, frizione e quant'altro sono in buono stato.

A tormento rispondo che il mio 177 polini montato su 150 d'origine, non da me ma l'ho trovato così al momento dell'acquisto, non ha lavori di nessun tipo: è tutto originale, carburatore, marmitta ecc.. solo i getti sono stati sostituiti .Vorrei sosituirlo con il 200 non perchè non tiri, anzi va che è un piacere, è pronto e sale su di giri in modo impressionante, ma fa un rumore di ferraglia che non mi piace e temo che sia poco affidabile.Ho paura di rimanere a piedi nei miei spostamenti provinciali soprattutto d'estate e in due.Il meccanico Piaggio che l'ha sentito mi ha tranquillizzato dicendo che il rumore è una caratteristica del polini ed è quindi normale, anzi è una sicurezza per evitare il grippaggio.Cioè essendo monofascia hanno dato maggiore tolleranza ed è per questo che sferraglia di più a freddo e al minimo.

a bellafrance non capisco cosa vuoi dire di mettere in funzione il miscelatore a che scopo.

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...