Vai al contenuto

Messaggi raccomandati

salve gentaglia!

ho acquistato un p200e del 78 senza frecce, impianto a 6V originale. Aveva le lampade fulminate, le ho sostituite ma nel giro di pochi km le ha rifulminate tutte. ho pensato che potrebbero avergli montato un volano del 12 volts che da più corrente e di conseguenza brucia le lampade. secondo voi è possibile?

Quali sono le differenze estetiche che intercorrono tra il volano originale di p200e senza frecce e quello del modello con le frecce? quello montato attualmente ha le alette per il raffreddamento dritte e una A cerchiata in rilievo tra un'aletta e un'altra. aiutatemi please :(

Link al commento
Condividi su altri siti

 

Eh ma se è a puntine il regolatore non c'è...a meno che non abbiano fatto il passaggio a 12V senza regolatore quindi senza modificare l'impianto, che a 6V manda tutto a massa, mentre a 12V ha due poli(+ e -)...

Controlla togliendo il fagiolo sul volano che sotto si vedano le puntine, se non ci sono è a 12V no bene e rottura immensa di balle a modificare l'impianto. Sennò prendi una lampada e guarda se è a 12 o 6, se è a 12 allora hai l'impianto originale in cui passa voltaggio doppio, no bene e rottura immensa di balle a modificare l'impianto...

Link al commento
Condividi su altri siti

allora...forse non sapete che il p200e prima serie senza frecce montava il motore del 200 rally ultima serie: impianto a 6V e accensione ducati elettronica. Quindi non ha regolatore di tensione e niente puntine. dal gruppo elettrico fuoriescono i 3 cavi per la bobina e i 4 cavi per luci, clacson, stop e massa. il gruppo elettrico è apparentemente uguale a quello del pxe con frecce, cambia il fatto che le bobine sono in serie e non in parallelo.

Comunque or ora ho smontato il volano. ha le alette dritte, fagiolo in gomma, scritta "ducati elettrotecnica microfarad" opposta al fagiolo e al di sotto della scritta c'è una sigla: 31.58.95....

C'è qualcuno che ha un p200e con impianto originale come il mio e può dare uno sguardo al volano per vedere se il tutto corrisponde? Grazie comunque per le risposte. c'è sempre da imparare...in questo caso voi imparate...io aspetto

Link al commento
Condividi su altri siti

vi invio delle foto. quella dei cavi elettrici è sfuocata ma si vedono chiaramente i diversi colori dei cavi quindi non abbiamo positivo e negativo ma bobine separate. poi se fosse un problema di regolazione di tensione il fulminarsi delle lampade sarebbe più o meno istantaneo una volta acceso il motore; nel mio caso invece le luci hanno funzionato per un paio di giorni e poi :cry:

volano_retro_108.jpg.22bcbbf39a93b30a270

volano_432.jpg.2b036ffeeea4b8062c3442a49

cavi_elettrici_196.jpg.c6d78b778a172392d

volano_retro_108.jpg.a4ec10c7d0dd38a4cba

volano_432.jpg.3fcab10d3afd47b5c51492854

cavi_elettrici_196.jpg.3acc8385212cd190f

volano_retro_108.jpg

volano_432.jpg

cavi_elettrici_196.jpg

cavi_elettrici_196.jpg

volano_432.jpg

volano_retro_108.jpg

cavi_elettrici_196.jpg

volano_432.jpg

volano_retro_108.jpg

cavi_elettrici_196.jpg

volano_432.jpg

volano_retro_108.jpg

cavi_elettrici_196.jpg

volano_432.jpg

volano_retro_108.jpg

cavi_elettrici_196.jpg.cc1c8eafea970c78fa3bf7b565b8351e.jpg

volano_432.jpg.968bb6572425561d7117f36206d451a4.jpg

volano_retro_108.jpg.b5a8aab83f26aff8dbf4b0e8122106d9.jpg

Link al commento
Condividi su altri siti

Ok, ma la tensione? Dovresti fare una misurazione...gas a 1/3 e poi leggere il valore...potrebbe anche essere il gruppo volano-statore che spara fuori troppo e allora si che dovresti aggiungere un regolatore (so che in rete c'e' un progettino su un'altro sito) a 6V fatto per lo stesso problema riscontrato su varie small targate...

Ciao FC

Link al commento
Condividi su altri siti

cacchio ho montato lampade da 12V ma niente da fare dopo una lunga tirata son partite di nuovo. pur essendo da 12 fanno una luce bestiale quindi è chiaro che la tensione è veramente troppa. ma c'è qualcosa di nuovo che ho notato: lo stop ha sempre funzionato e possiede una luce tenue rispetto a quella del faro posteriore ( lo stop è 6V 10W, quindi a rigore dovrebbe fare più luce di una lampada 12V 5W). quindi la conclusione è questa: dal gruppo la tensione esce apparentemente regolare; forse c'è una sovrapposizione di corrente da qualche parte, tipo giallo e rosso uniti insieme nel portalampada in quegli spinotti multipli o qualcosa del genere. magari i vecchi proprietari hanno fatto casini rimontando il faro. sì sì, mi sa che fra un po' confronto la situazione esistente con lo schema elettrico riportato sul libretto U&M. incrociamo le dita

Link al commento
Condividi su altri siti

o sono un genio oppure un indovino. forse un po' dell'uno e un po' dell'altro. son sceso giù e, che ci crediate o meno, sul portalampada avevo un cavo giallo collegato insieme ai rossi del clacson. ci credo che bruciava le lampade! ora funziona anche la luce di posizione e l'intensità luminosa delle altre luci è nettamente inferiore. nei prossimi giorni farò le dovute prove su strada.

Link al commento
Condividi su altri siti

Ciao Piet3,

Il volano che hai tu montato in questo momento non e' del 200 ma del 125. Tutti i 200, anche quelli senza frecce , montavano volani con alette ricurve., Questo non ne pregiucica il funzionamento, che e' identico.

Impianto elettrico. Purtrobbo non basta collegare un tester e misurare la tensione a vuoto, perche' anche i campi a 6 v. a vuoto, ne tirano fuori cirva 20. La tensione in uscita e' funzione del carico. I campi a 6 V sono fatti per erogare circa 6.5 V con un carico di 4 A. Se gli metti una lampada 25/12 che di ampoer ne assorbe solo due, ti porta la tensione in uscita a circa 14-15 v e le bruci al volo. Semnpre. Come giustamente dicevi in uscita dal campo hai tre fili piu' la massa . I tre fili giallo blu e verde fanno capo a due impianti distinti, uno riferito a massa per abb/anabb e clacson in serie ai due, l'altro, flottante rispetto a massa , per posizioni e stop. Quello che si puo' fare ( e che qualcuno faceva) e' riferire a massa anche il secondo gruppo di bobine ed unire i due impianti montando anteriormente una lampada 6/35.

Nel tuo caso mi pare che il ponte si stato fatto a livello di portalampada. controlla comunque che ci sia anche l'altro capo collegato a massa. In ogni caso DEVI montare le sue lampadine: 2/25-25 ant, 6/-5-5 posizione e 6-10 stop , e sono importanti anche le spie del contakm e di posizione, che , pur piccole, incidono sulla tensione finale ( solo di posizione/stop)

Spero di essere stato chiaro.

ciao

Mauro

Link al commento
Condividi su altri siti

grazie mauro ti ringrazio per le spiegazioni molto tecniche e chiare.

secondo te anche se l'impianto è a 6 V posso montare un volano di un 12V senza problemi? per esempio vorrei montare un volano alleggerito che ho su un motore di px 12V ma ho paura di ribruciare le lampade.

una cosa non ho capito: in questo frangente che cosa significa flottante?

hai scritto: "anche i campi a 6 v. a vuoto, ne tirano fuori cirva 20. La tensione in uscita e' funzione del carico". allora se elimino tutte le lampade e lascio ad esempio solo la posizione posteriore a questa gli arrivano sicuramente molto più di sei volts e dovrei bruciarla?

devo correggerti in una cosa: hai indicato un cavo verde che non esiste, in suo luogo c'è il rosso, il quale dal gruppo elettrico sale direttamente al portalampada in un connettore, isolato ovviamente rispetto alle luci e posizionato sul portalampada per comodita, da cui poi viene dirottato all'interruttore. uno dei cavi gialli era collegato in questo connettore insieme ai 2 rossi quindi mi arrivava alle luci sia la corrente del giallo, sia quella del rosso con tragiche conseguenze al primo su di giri!

Stamattina ho fatto una bella tirata sino a 105 all'ora e tutto ancora funziona bene. forse ho risolto

Link al commento
Condividi su altri siti

una cosa per volta:

-Il volano e' lo stesso, io monto quel volano su un 200 elettronico con le frecce del 1980. Quindi nessun problema

-Flottante rispetto a massa. Il circuito della luce abb/ anabb ha le bobine riferite a massa, le luci di posizioni no. Le due luci di posizione ant/post sono tra loro in parallelo, quindi se ne bruci una immediatamente si brucia anche l'altra. Poi sono entrambe in serie allo stop

-Scusa ma anche nella fotografia che hai messo ci sono tre i fili giallo verde e blu..

comunque se hai risolto meglio. Se ti serve ho lo schema

ciao

Link al commento
Condividi su altri siti

il verde è quello per lo spegnimento che parte dalla bobina e arriva direttamente alla chiave sul coperchio dello sterzo, ricordati che la p200e è sempre stata elettronica. nella foto c'è anche il rosso in alto, che alimenta il clacson. poi c'è anche il nero sotto il giallo ma non si vede bene.

per quel che riguarda il volano quindi secondo te posso montare un volano pinasco alleggerito per vespe a 12V senza conseguenze, anche se ho lampade da 6V? il fatto che tu monti quel volano e che vada bene sicuramente avviene perchè hai l'impianto a 12V, non a 6 come il mio. fammi capire perchè, come avrai intuito, in materia di impianti elettrici sono un po' ignorante. quel che voglio capire è questo: il volano alla fine influisce sulla tensione (6 o 12) in uscita dal gruppo o è tutto interamente governato dal gruppo?

Link al commento
Condividi su altri siti

torniamo a noi. Hai ragione. Il rosso e' riferito a massa , l'altro (giallo blu ) è quello flottante. Si uniscono mettendo a massa il giallo e collegando il rosso al blu ( o viceversa, ma lo vedi solo con la vespa accesa, in un caso la luce aumenta e nell' altro diminuisce)

Il volano non influisce sulla tensione di uscita . nel senso che e' il collegamento tra le bobine ( serie o parallelo ) a determinare la tensione in uscita. Comunque ... anche il volano influisce, nel senso che , paradossalmente, campi diversi danno in uscita potenze diverse, perche' montano magneti con magnetizzazione diversa. Ma per il PX questo non e' mai vero tranne per il px arcobaleno avviamento elettrico che invece di 80W ne tira fuori 90 con lo stesso campo. Per le small se monti il volano pk cono piccolo sull' et3 lasciando il campo et3 fulmini immediatamente le lampadine... Quindi nonproblem per il volano pinasco... anche se a me non piace.

Link al commento
Condividi su altri siti

il volano pinasco non ti piace perchè forse non l'hai mai montato e provato su un 200. io ce l'ho sul gl con motore 200 originale e scarico simonini. devi vedere che belva...e va che è una bellezza.

per non far fulminare le lampade all'et3 col volano pk che cosa dovrei fare? regolatore di tensione?

Un'ultima cosa. ultimamente ho restaurato l'et3. ho cambiato anche l'impianto elettrico e il faro post. inizialmente funzionava tutto; poi è successo questo: lo stop non funziona e la lampada rimane sempre accesa insieme alla luce posiz post; inoltre la posizione anteriore non funziona. anche in questo caso mi si brucia continuamente la posiz post e una volta fulminata non funziona più nemmeno la luce dello stop (la quale sicuramente per qualche motivo è collegata alla posiz post in serie). il pedale del freno non ho ancora avuto il tempo di smontarlo. può essere che si sia staccato il filo blu dall'interruttore dello stop? tu che ne capisci dammi qualche spiegazione

Link al commento
Condividi su altri siti

poi rifletto sulla domanda, comunque ho montato il volano pinasco su vari motori originali, 150 e 200. In folle sembra una gran cosa, prima e seconda ancora ancora, la terza devi tirarla... e per tirare la quarta devi metterti sulla 131 con il maestrale alle spalle altrimenti non ti muovi.

Per tirare il volano pinasco ci vuole altro che un motore originale. Prova con un cronometro sui 400 metri con il volano pinasco e con un violano normale e vedi la differenza. Gia' un volano HP e' meglio, ma neanche quello va bene. Per il 200 originale ci va la sua ventola tornita a 2.5 2.6 kg.

ciao

Link al commento
Condividi su altri siti

a me la quarta la tira bene e sino a 115 all'ora senza maestralone alle spalle (vedo che sei pratico dell'isola). considera che ho anche lo scarico simonini che magari mi aiuta a salire di giri in fretta. poi il motore è stato interamente rifatto a nuovo dal sottoscritto

tornando al discorso dei volani con alette ricurve ne ho di due tipi nel mio regno-cantina. ciò che cambia notevolmente tra i due è il peso. quello più leggero ricordo che avesse la ghiera per l'avviamento elettrico che io ho tolto subito. probabilmente questo è il motivo della sua maggior leggerezza

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...