Vai al contenuto

Messaggi raccomandati

ragazzi allora prima di descrivere cosa è successo oggi vi dico la mia configurazione;

malossi 132 lavorato aspirato al cilindro, dell orto 28, mazzucchelli spalle piene, campana 23 60 polini, zirri silent,

oggi ero in strada a 20 kmh e all improvviso la vespa si spegne bloccando la ruota di dietro, allora io penso sia una scaldata, aspetto 5 minuti riaccendo parte faccio 200m e la vespa si ferma tirandomi indietro, allora vado dal mecc piu vicino mi faccio aggiungere olio e la vespa va, torno a casa smonto tutto e sorpresa?? il pistone e cilidro ness1 graffio ma dico io come e possibile? vi prego aiutatemi

pict0154_178.jpg.f6a4da34fb12373c5e12e0f

pict0166_150.jpg.b271eac9eb0d011818c2dcc

pict0154_178.jpg.d1244edb56ba8d5429d0c32

pict0166_150.jpg.08bfd11149660d4aeadd419

pict0154_178.jpg

pict0166_150.jpg

pict0166_150.jpg

pict0154_178.jpg

pict0166_150.jpg

pict0154_178.jpg

pict0166_150.jpg

pict0154_178.jpg

pict0166_150.jpg

pict0154_178.jpg

pict0166_150.jpg.3096a0d44b4f696648baad143c0b1463.jpg

pict0154_178.jpg.888359d8f41d617b1176d0d24b067090.jpg

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

ma è strano xkè non cè nessun segno ne su cilindro ne su pistone sn immacolati.. se avessi scaldato ci dovrebbero essere segni almeno bruciature o sbaglio??

io penso sia qualke cuscinetto ma ho provato a girare l albero a mano sembra giri bene.. l unico dubbio e ke ho trovato il filtrino del carburatore pieno zeppo di immondizia

e poi erano piu o meno un mese ke sentivo un rumore metallico tipo kiavi ke sbattono provenire dal volano.. ke dite=? prima di sbudellare e aprire il motore vorrei essere certo...

Link al commento
Condividi su altri siti

intendevo olio per miscela nella benzina... e cmq il bloccaggio se tiravo la frizione il motore si spegneva ma la ruota nn si bloccava.. io ho pensato al cuscinetto del volano

visto ke sentivo rumori metallici da piu o meno un mese.. potrebbe essere?

Link al commento
Condividi su altri siti

lo stesso problema su ape 50 , inchiodato motore , trainata in folle e smontato cilindro e pistone nuovi fiammanti neanche una scaldatina!

gabbia a rulli rovinata, e una delle due rondelle del piede della biella trovata incastrata dentro una luce del cilindro e cuscinetti di banco con leggero gioco.

ciao

Link al commento
Condividi su altri siti

ragazzi oggi ho smontato tutto il motore per vedere cosa ci fosse.. cuscinetti sono ok girano benissimo senza neanke un intoppo. la cosa ke mi ha sorpreso e ke la mezzaluna della campana è

uscita spaccata.. lo spinotto del pistone ha delle righe ma io nn ho capito ancora xkè ho grippato.. cioè i cuscinetti sono ok quindi cos è?

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...