Vai al contenuto

Ora funziona!!!!! ma e' rumoroso e un po' scarburato


Messaggi raccomandati

Evviva funziona, il motore va! :D:mrgreen: vespa 50 special dell'80

ma e' rumorosa (classico rumore di marmitta non serrata bene o bucata) e la carburazione va perfezionata: :cry:

1- difficolta' nell'accenzione

2 - al minimo e agli alti giri va bene, ma quando si passa bruscamente da bassi ad alti giri, il motore "affoga", e perde giri

Tenete presente che non ho provato a camminare perche' non ho ancora completato l'installazione di guaine e cavi vari.

Con piu' calma passo di nuovo all'azione e cerco di capire cosa succede, ma secondo voi cosa e' che nno va? ????

Fosse anche questo il rpoblema?

http://www.vespaonline.com/MDForum-viewtopic-t-36747.htm

Ciao

p..s

ho rettificato il cilindro sostituito il pistone e le fasce e cambiato cuscinetti e paraoli motore.

Link al commento
Condividi su altri siti

 

Per quanto riguarda la carburazione secondo me trafila aria da qualche parte! Hai smontato anche il carburatore (vaschetta, ghigliottina ecc ecc)??Altrimenti prova a risvitare il carburatore dal collettore e spingerlo più a fondo.

Per la marmitta hai messo le guarnizioni?? Che tipo è?? Padellino?? Solitamente sfiata nel raccordo di alluminio tra il cilindro e la marmitta..prova a darci un'occhio! Buon lavoro

Link al commento
Condividi su altri siti

Per quanto riguarda la carburazione secondo me trafila aria da qualche parte! Hai smontato anche il carburatore (vaschetta, ghigliottina ecc ecc)??Altrimenti prova a risvitare il carburatore dal collettore e spingerlo più a fondo.

Per la marmitta hai messo le guarnizioni?? Che tipo è?? Padellino?? Solitamente sfiata nel raccordo di alluminio tra il cilindro e la marmitta..prova a darci un'occhio! Buon lavoro

Ciao,

e' una marmittina non originale pagata 20 euro.

Vedro' in questi giorni quale e' il problema; comunque pare che perda proprio nel raccordo o nei paraggi, Solo che io credo di aver messo tutte le guarnizioni e stretto bene; controllero'; ma se le gurnizioni sono a posto come credo cosa faccio? :roll:

Link al commento
Condividi su altri siti

Allora, se ci sono le guarnizioni NUOVE e hai strinto bene ci possono essere 2 motivi:

- la marmitta non è compatibile al 200 per cento e quindi anche se stringi non aderisce bene

- oppure l'hai stretta in modo "sbagliato" cioè probabilemente la vite di fissaggio al motore non permette a quella del collettore di arrivare a "pacco" attaccato al cilindro e quindi non fa una buona aderenza e sfiata.

Secondo me col padellino la sequenza migliore è : stringi tutto il raccordo assieme alla marmitta (con guarnizione), impunti la vite davanti alla ruota, stringi tutto il collettore al foro di scarico (con guarnizione) e infine stringi quello sotto dalla ruota....

Link al commento
Condividi su altri siti

Allora, se ci sono le guarnizioni NUOVE e hai strinto bene ci possono essere 2 motivi:

- la marmitta non è compatibile al 200 per cento e quindi anche se stringi non aderisce bene

- oppure l'hai stretta in modo "sbagliato" cioè probabilemente la vite di fissaggio al motore non permette a quella del collettore di arrivare a "pacco" attaccato al cilindro e quindi non fa una buona aderenza e sfiata.

Secondo me col padellino la sequenza migliore è : stringi tutto il raccordo assieme alla marmitta (con guarnizione), impunti la vite davanti alla ruota, stringi tutto il collettore al foro di scarico (con guarnizione) e infine stringi quello sotto dalla ruota....

ciao e grazie ancora per la risposta:

nel caso 1 che faccio?

caso 2: non so se ho capito bene la la procedura, ricapitoliamo: prima fisso la marmitta al raccordo e poi il tutto al cilindro stringendo prima la vite superiore e poi quella inferiore: ho capito bene?

ciao

Link al commento
Condividi su altri siti

caso 2: non so se ho capito bene la la procedura, ricapitoliamo: prima fisso la marmitta al raccordo e poi il tutto al cilindro stringendo prima la vite superiore e poi quella inferiore: ho capito bene?

Esatto, collettore, "impuntare" il cilindro, "impuntare" sotto, stringere cilindro, stringere sotto.

Link al commento
Condividi su altri siti

forse perdeva dove dicevate voi.. ecco la foto...

ma guardate lo spaccato : il numero 68 che e'? una guarnizione? io non ce 'ho!

http://www.palli.it/vespa/vespa%20images/esf/esf05.jpg

a ben vedere mi sono accorto che nno avevo messo uno dei quattro perni che fissano il clindro al carte.. mamma mia che rinc***nito.

quello spiega sicuramente il rumore, ma anche la difficolta' a salire di giri?

Per il raccordo del carburatore ho aperto altro post..

http://www.vespaonline.com/index.php?name=MDForum&file=viewtopic&p=382975#382975

immagine_052_275.jpg.1fbca410b4f3d0f5bda

immagine_052_275.jpg.676aa489eb14b142af6

immagine_052_275.jpg

immagine_052_275.jpg

immagine_052_275.jpg

immagine_052_275.jpg

immagine_052_275.jpg

immagine_052_275.jpg.0dee17f496a97f2e79db34e39b3640f3.jpg

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...