Vai al contenuto

Messaggi raccomandati

ho un problema con il mio motore, non va in moto ed è un problema elettrico poichè tutto il resto è nuovo, la candela si bagna, non prende aria(poichè si è acceso è ha fatto qualche km).

il mio volano originale all'altezza dell'eccentrico all'interno non ha una di quegli inserti metallici di colore più chiaro. pensavo potesse dipendere da quello, poichè mancando di quella parte per circa mezzo cm ha un diametro maggiore e non credo vada a toccare con i magneti. qualcuno potrebbe guardare sul proprio volano se all'altezza dell'eccentrico l'inserto è presente? grazie mille.

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

ma se ti è andata moto allora il problema è venuto dopo!potrebbe essere il condensatore che si è rotto (quello ci stà che si rompa all'improvviso), o la bobina.

-controlla che dia corrente dalla candela, se non la dasse prova con il cavo senza la candela

-se non dà corrente neanche il filo prova a vedere se la dà il filo che dal motore va alla bobina

-se non va neanche li tira un paio di bestemmie e poi smonti il volano ed inizi acontrollare di non avere nessun filo a massa o che non ti si sia staccato qualche filo saldato sul piatto bobine.

-se il volando struscia da qualche parte o c'è qualcosa attaccata alle calamite, o il piatto si è allentato,oppure la chiavetta è rovinata/fuoriposto

Link al commento
Condividi su altri siti

elphavi se hai il volano nn montato e potessi fargli delle foto interne sarebbe perfetto..così mi tolgo il dubbio

il volano struscia da qualche parte credo di si, penso su piatto, ma nn so come risolvere questo problema, in settimana compro puntine e condensatore nuovi.

Link al commento
Condividi su altri siti

ok se mi riesce ti faccio delle foto.

comunque te fai queste prove:

-smonti il volano e ti assicuri che non ci sia niente attccato alle calamite di ferroso (a volte ci si attaccano i rimasugli dei cavi frizione,cambio,ecc e non si vedono bene!!)

-smonti il piatto bobine e lo rimetti controllando che non ci sia niente tra il carter motore e il piatto bobine

- se hai rifatto il cablaggio o hai smontato le bobine guarda che non struscino quelli nel cono del volano, controlla in particolare i fili che stanno tra le puntine e l'albero motore

se non risolvi provo a farti delle foto anche se sinceramente non ho capito il tuo dubbio!!

Link al commento
Condividi su altri siti

grazie kenzo, ho risolto.. ho cambiato bobina A.T. condensatore e rifatto tutte le stagnature, coperto i fili col termorestringente e ora va da dio.. l'unico problema è che ho bruciato due BR8 AS in mezza giornata.. proverò una BR7 domani.. ma se le brucia ancora?

Link al commento
Condividi su altri siti

secondo me la b8 è troppo fredda (voglio dire che ora non ti serve quasi siuramente visto le temperature)

io mi sembra cho ho addirittura una b6 con un 130 dr..

comunque controlla di essere in fase e l'apertura selle puntine sia non meno di 4mm se hai lo spessimetro

se invece usi l'OCCHIOMETRO......

ottima soluzione il termorestringente, anche io quando non voglio rifare tutto da capo uso quella ed è perfetta|

Link al commento
Condividi su altri siti

l'anticipo è regolato a 19, e l'apertura delle puntine sembra ok, a occhio.. sto provando una b7 e per ora nn sembra dare problemi.. devo assolutamente rimettere la cuffia di raffreddamento che per la fretta ho dimenticato..il termorestringente l'ho messo su i cavi tutti nuovi.. ho voluto fare un lavoro che duri..speriamo bene..grazie

Link al commento
Condividi su altri siti

l'anticipo è regolato a 19, e l'apertura delle puntine sembra ok, a occhio.. sto provando una b7 e per ora nn sembra dare problemi.. devo assolutamente rimettere la cuffia di raffreddamento che per la fretta ho dimenticato..il termorestringente l'ho messo su i cavi tutti nuovi.. ho voluto fare un lavoro che duri..speriamo bene..grazie

Link al commento
Condividi su altri siti

qui da me le R (con la scritta blu) si trovano + facilmente perchè si usano sulle accensioni elettroniche,quindi io uso quelle anche se non ho sentito differenza,secondo voi ce n'è?

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...