Vai al contenuto

Vado con l'aria ma da fermo la levo!


Messaggi raccomandati

Ciao ragazzi aiutatemi che sto impazzendo! Sulla mia special (102, 19/19, lamellare, 24/72) quando vado devo tirare un pò la leva dell'aria (sento proprio la differenza nel tiro) altrimenti mi gozza tendendo a spengersi (come quando finisci la benza). Quando invece mi fermo sta perfettamente accesa richiudendo l'aria normalmente. Cosa mi consigliate di fare? Cosa potrebbe essere? E' come se prendesse aria quando tiro gas ma non so da dove, ho cambiato tutto!! Grazie ps: il getto è da 85

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

concordo con bigness , se ci fosse un'infiltrazione d'aria ti rimarrebbe accelerata quando rilasci la manopola x poi forse perdere il minimo o proprio rimanere accelerata ,invece quanto apri il gas l'aria è troppa rispetto alla benzina x cui compensi aprendo il getto aux (tiri l'aria), attenzione a viaggiare magro che porti su le temperature col rischio di ingrippare!

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...