Vai al contenuto

Messaggi raccomandati

ragazzi, finito il restauro ho provato la vespa e funziona benissimo a parte questo inconveniente , da non sottovalutare. praticamente la vespa mi si spegne quando tolgo l'aria anke se ci giro x un pò e la scaldo bene bene. Premetto che la carburazione me la ha controllata il meccanico, quindi credo che il minimo sia buono .... Non credo vi siano problemi di aria che passa per il paraolio xkè il blocco e è stato tutto rifatto e ben montato, l'unico dubbio mi sale riguardo a quel feltrino che va tra il collettore del carburo , che nel montarlo mi si è spezzato, ma alla bene meglio ho cercato di risistemare nella sua posizione, potrebbe esser quello?? Oppure lo spillo del galleggiante che nn funziona bene o ho rimontato male? Il carburo è stato smontato, pulito e controllato . Se la vespa gira bene anke con aria tirata , posso danneggiar qcosa o sporcare il carbuto?

Link al commento
Condividi su altri siti

 

8) Secondo me arriva poca benzina al carburatore, e di conseguenza tirando l'aria compensa il manco, quindi devi intanto controllare ad esempio a togliere il cordino della benzina dal carburatore e vedi se aprendo il rubinetto se appunto fuoriesce benzina, se si,allora devi rivedere il carburatore,ciao

Link al commento
Condividi su altri siti

Io ho capito di quale feltrino parli, ,a non penso proprio sia quello, quel feltrino non c'è in quasi nessuna vespa, io non l'ho mai montato, ma comunque non fa differenza, serve solo per far si che non passi aria e quindi polvere e sporco tra il colettore e il bochettone e quindi che vada nella scocca...

Ma una volto in moto, a parte il mimimo, va bene anche senza tirare l'aria , oppure la devi tirare sempre...

Perchè se la tiri solo per farla stare in moto al minimo, si direbbe un problema del getto del minimo del carburatore, lo hai controllato e soffiato? Magari anche se lo hai già fatto??? Magari si è infilato qualcosa dopo averlo pulito nel rimontaggio, a me una volta è successo... e sapeesi quanto ci ho messo a capirlo, visto che il carburatore lo avevo appena pulito....

Mai dare nulla per scontato!!!!

Link al commento
Condividi su altri siti

8) Pero' se tirando l'aria il motore gira bene, allora secondo me arriva poca benzina, se invece sarebbe un problema di minimo,tirando l'aria il motore dopo un po' andrebbe male perche' si ingolfa, almenoche' non si tiri l'aria veramente un pochino tanto per compensare il minimo, io ho avuto questo problema del minimo in quanto il carburatore che avevo montato aveva il getto del minimo piccolo e fino a quando non ho montato il getto giusto, andavo in giro con laria un poco tirata, ma in citta' era lo stesso un casino,quindi secondo me devi rivedere il carburatore, magari hai svisto qualcosa,ciao

Link al commento
Condividi su altri siti

  • 2 settimane dopo...

il problema persiste.........purtroppo non posso testare bene la vespa (nn ho la assicurazione al momento) quindi devo limitarmi al girettino di 5 minuti dietro casa mia . Anke con vespa + che calda , quando rilascio l'aria il motore muore. Ero + che sicuro di aver pulito alla perfezione il carburo e aver stretto bene i getti , ma ho notato che ieri dopo il giretto , mi ha lasciato sotto la pedana una bella chiazza di olio e benzina ( ma credo + olio perchè era molto pulito e chiaro, che cadeva proprio in coincidena del foro di scarico sotto la pedana dove alloggia il carburo. Apro la sella e noto che sotto la vaschettina del carburo cè in effetti dell'olio e nella scatolina del filtro, guardandolo dall'alto nella parte aperta , si vede che cè del "bagnato"...molto probabilmente è da li che perde. Premetto che ho cambiato tutte le guarnizioni del carburo,per quello che conta , perkè le sue originali mi sembravanoanke abbastanza buone , l'unico dubbio che mi rimane e nell aver montato male lo spillo(ma nn credo)che abbia un verso o abbia tralasciato qualche particolare ???

Link al commento
Condividi su altri siti

guarda che tutti i sintomi sono di carburazione magra, fidati...........

Ricordati che qualunque motore ogni volta che lo apri devi quasi sempre rifare la carburazione,

magari è variato un parametro insignificante e cambia tutto,,,,,,,,

i getti del massimo del 19 sono facilissimi da reperire da un qualunque buon ricambista e costano una sciocchezza ( tipo 1 euro e mezzo l'uno).

Al momento che getto del massimo monti????

Link al commento
Condividi su altri siti

8) Se non hai maggiorato il motore, allora non cambiare nessun getto, magari hai il cordino rotto e la benzina gran parte esce fuori anziche' entrare nel carburatore,il problema e' sul carburatore o li' vicino,in caso devi riaprire e controllare il carburatore pezzo per pezzo anche negli angoli piu' oscuri, ad esempio quando la benzina ha passato il filtro all'entrata del carburatore,passa poi per un canale sul corpo del carburatore che guardando pero' non si vede,ed e' qui che a volte potrebbero formarsi dei residui solidi che compromettono il flusso di benzina, prova ad entrare su questo canale magari con un pezzetto di cavo per corrente in quanto deve scorrere a curva, vedi che magari hai finalmente risolto il tuo problema,ciao

Link al commento
Condividi su altri siti

...non era olio quello che perdeva ma benza vera e propria (pulita) ho smontato il carburo ed era intrinso di benza. Ma cambiare i getti a cosa serve se nn sono otturati o rovinati?? A me sembrano perfetti e nn credo sia quello il problema. Mi nasce ora il dubbio sul colletore .Infatti il carburo va incastrato sul canotto che è a sua volta montato sul collettore al blocco motore. e incastrato per mezzo di quell anello elastico .Ecco, quell'incastro mi sembrerebbe un pò troppo ballerino , infatti nell'inserire il carburo, spesso l'incastro dell'anello elastico sul fermo che cè sul collettore salta e quindi non vorrei che andando in vespa questo esca dal suo incastro(perkè nel montarlo mi ero assicurato che fosse ben incastrato) e quindi crei problemi e faccia fuoriscire la benza; c'entra qcosa???

Link al commento
Condividi su altri siti

che il bocchettone balla non cè dubbio. Almeno , per montarlo mi riesce molto difficile incastrare l'anello elastico nella sede in modo da tenerlo fermo. Poi una volta incstarta basta molto poco per farlo uscire. anche se peroò trovato il giusto compromesso riesco a montare il carburo e dopo sembrerebbe strae tutto into e nn muoversi. Poi nn saprei se le vibrazioni mentre le possano fare distaccare nuovamente il bocchettone dal canotto del collettore. cmq ora ho rimontato nn sembrerebbe perdere apparentemente nulla, ho acceso e il problema dell'aria rimane. dopo provo a fare un giretto e vi so dire se goccia perde nuovamente.

In tal caso mi volessi comperare un dell'orto nuovo cosa costa??

Link al commento
Condividi su altri siti

ma per tener fermo il bocchettone sul collettore cè l'aletta che deve incastrarsi fra l'anello elastico e il colletture su cui è montato. Ho notato fra i miei svariati ricambi che avevo un vecchio collettore per un 50ino e sul collettore le alette saldate che sporgono sul collettore x fare da incastro son 2 e non una come sul collettore del primavera; dico bene??

Link al commento
Condividi su altri siti

...non era olio quello che perdeva ma benza vera e propria (pulita) ho smontato il carburo ed era intrinso di benza. Ma cambiare i getti a cosa serve se nn sono otturati o rovinati?? A me sembrano perfetti e nn credo sia quello il problema. Mi nasce ora il dubbio sul colletore .Infatti il carburo va incastrato sul canotto che è a sua volta montato sul collettore al blocco motore. e incastrato per mezzo di quell anello elastico .Ecco, quell'incastro mi sembrerebbe un pò troppo ballerino , infatti nell'inserire il carburo, spesso l'incastro dell'anello elastico sul fermo che cè sul collettore salta e quindi non vorrei che andando in Vespa questo esca dal suo incastro(perkè nel montarlo mi ero assicurato che fosse ben incastrato) e quindi crei problemi e faccia fuoriscire la benza; c'entra qcosa???

8) Allora per toglierti il dubbio del bocchettone fai una prova, intanto lo elimini cioe' lo smonti e lasci il collettore "nudo",ti procuri una fascetta metallica stringitubo (mascette) della grossezza del tuo carburo,infili la fascetta sul carburatore, poi infili il carburatore sul collettore e serra la fascetta piu stretta possibile in modo che il carburatore non si muove,poi prova e vedi, se il problema e' scomparso sai allora da dove veniva,e puoi lasciare anche cosi', io ho fermato il mio 19 cosi' e a parte che ho faticato a trovare la giusta carburazione, fino ad adesso ci giro cosi' e senza problemi,ciao

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...