Vai al contenuto

frizione che non friziona ! sbagliai o che ?


Messaggi raccomandati

mamma mia... questo restauro non finisce piu'.. allora, lottando con cavi e guaine mi sono accorto di una cosa:

se sposto il selettore delle marce che sta sotto al motore e ingrano una marcia e poi spingo a mano la leva della frizione la ruota resta ferma per il blocco motore mentre dovrebbe muoversi (o no?); ho rifatto il motore e cambiato anche i dischi frizione: ho sbagliato qualcosa nel montaggio? o a mano e' impossibile "frizionare"?

P.s. tenete presente che, come gia' detto, agisco a mano e non ho ancora montato i cavi

Link al commento
Condividi su altri siti

 
Ma...se riesci a spingere a mano la leva della frizione sul motore vuol dire che o ti sei dimenticato di metterci la molla o sei l'incredibile Hulk, perchè solitamente finito il suo naturale gioco è durissimissima...

ciao, grazie per aver risposto.

Non sono un delicato, ma non sono neanche Hulk! :)

fatto sta che riesco a spingerla facilmente per un po' poi basta:

allora potrebbe essere cosi': quello che spingo per un bel po' e' un normale gioco e poi la leva non va piu' avanti perche' diventa dura per frizionare e a mano non e' possibile?

Link al commento
Condividi su altri siti

mamma mia mamma mia... che maledizione questi cavi!

ho fatto come dite ma non riesco a far agire la leva sul manubrio...

certo che con due sole mani e' difficile.. spingo la leva fino a quando non si blocca (la leva avnza per qualche centimetro, ma non e' troppo?) tiro il cavo... e come faccio a stringere il fermo? non ho altre mani!

sigh sob... devo procurarmi una pinza a scatti.....forse le cose anfranno melgio, almeno spero!

Ma la guaina della 50 special ha nel manubrio il "piolino" supplementare blocca-guaina come quella del freno anteriore?

cmq provo a fare la prova di cui ha parlato ALadino

Link al commento
Condividi su altri siti

togliti il dubbio, prendi la leva con una pinza, spingi in avanti e sentirai la molla

provato, ma non entra.. ho preso la leva cambio sotto al motre con una pinza e poi ho sointo: niente, quasi non si muove!

ho smontato ruota e coprifrizione per vedere se il piolino e' messo bene e tutto sembra a posto...

non riesco a capire se si tratta del cavo o se ho montato male la frizione.....

Link al commento
Condividi su altri siti

l'olio non c'entra nulla, a questo punto riaprirei la frizione per verificare se lo hai rimontata male

vedi se può aiutarti.

http://www.ciaocrossclub.it/root/officina/recensioni/santinos/Manuale%20completo%20per%20ape%20e%20vespa.pdf

ok, grazie; domani ho in via eccezionale un po' di tempo: verifichero' cosa ho combinato con la frizione.... faccio prima che a tormentarmi nel dubbio...

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...