Vai al contenuto

Recommended Posts

 

Ciao, hai fatto un bel lavoro, e se come penso lo hai fatto da solo la tua preoccupazione è stata più che giustificata. Questi sono lavori dove due mani non bastano è un attimo fare danni quando si devono schiacciare i ribattini. Altro consiglio quando monterai il motore ricordati di trovarti un aiutante, dato che il peso non è equilibrato da soli è una faticaccia e rovinare la carrozzeria è un attimo, aiutati anche con delle zeppe di legno che sostengano il motore nella giusta posizione saranno molto utili per infilare il perno di fissaggio che ti consiglio di ingrassare prima dell'operazione: scorre meglio e lo si previene dalle ossidazioni.

Francesco

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 1/11/2017 in 08:20 , Franzpero ha scritto:

Ciao, Andrea ho visto che sei nato nell'anno in cui ho fatto l'esame di maturità, pensa che due anni dopo ho preso la Sprint che tuttora utilizzo..........

Veniamo alla tua vespa, allora questo benedetto interruttore, come giustamente citi, è di due tipi a tirare o a lasciare questo dipende dalla posizione dove lo monti se posteriormente o anteriormente al comando delle ganasce; importante è che sia normalmente aperto ciò vuol dire che a riposo lascia sempre passare corrente lo puoi controllare in modo semplicissimo con un tester in modalità di continuità toccando con i puntalini i morsetti : se il quadrante va a zero è normalmente chiuso, se il quadrante segna 1 e suona vuol dire che è normalmente aperto. Il tipo normalmente aperto serve sulle vespe che non montano la batteria che era deputata al continuo funzionamento della luce stop e luce di posizione anche a motore spento, secondo un vetusto regolamento del codice della strada....... Venendo al tuo problema dove era montato l'interruttore in questione? Il modo di montarlo affinchè si veda meno è montarne uno fissandolo alla staffa del supporto delle guaine del cambio e in questo caso serve il tipo a lasciare in quanto deve azionare la luce quando tu premi il pedale e si accorcia la distanza tra interruttore e leva delle ganasce. Per vedere il tuo che tipo è basta fare la prova col tester, deve suonare con la catenella in trazione.

Scusa la prolissità ma se non hai precise conoscenze in materia spesso si fanno errori grossolani e non va più nulla.

Poi controllando le tue foto ho notato un'altra cosa strana: all'alimentazione del fanale posteriore vedo uscire due filli Nero e Grigio ma secondo gli schemi originali dovrebbe arrivare solo il Nero:

CBL2006.jpg

http://www.scooterhelp.com/electrics/wiring/VNA1.pdf

La massa dovrebbe prenderla dal telaio il Grigio da dove arriva?

A proposito di dove sei? Io sono di Verona.

Ah, finalmente domani recupero il motore speriamo bene è stata una vera e propria odissea.

Francesco

Buongiorno, e scusate se mi intrometto nella conversazione!

sto cercando di sistemare una vespa VNA1T e non sono per nulla esperto di cavi elettrici ;) qualcuno mi potrebbe spiegare come collegare il'interruttore per la luce freno posteriore?

quando l'ho smontata c'era un cavo che andava da uno dei due morsetti alla luce dello stop...ma all'altro morsetto sull'interruttore cosa ci va?

al momento l'impianto arriva alla luce di posizione posteriore con un cavo nero, poi da li parte una sorta di "ponte" verso la luce dello stop al quale è collegato anche il cavo che arriva dall'interruttore.

scusate l'ignoranza in materia o de ho utilizzato termini impropri...

vi ringrazio

diego

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
10 minuti fa, Franzpero ha scritto:

Ciao sono via prima di domani mattina non posso risponderti

Francesco

non c'è fretta ma ti ringrazio!:))

diego

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
23 hours ago, diegovna1t said:

non c'è fretta ma ti ringrazio!:))

diego

Ciao, Diego per poterti rispondere celermente dovresti farmi sapere se intendi mantenere la batteria oppure no.

Poi saranno necessarie delle foto in cui posso vedere i colori dei fili che monta il tuo impianto elettrico.

Con queste informazioni dovrei essere in grado di spiegarti come fare, questi modelli di vespa hanno subito varie modifiche negli anni ed a volte sono veri e propri rompicapo.

Sono impegnato a finire la mia vespa che è un anno che mi fa impazzire grazie a meccanici superficiali e ricambisti delinquenti.

Francesco

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
4 ore fa, Franzpero ha scritto:

Ciao, Diego per poterti rispondere celermente dovresti farmi sapere se intendi mantenere la batteria oppure no.

Poi saranno necessarie delle foto in cui posso vedere i colori dei fili che monta il tuo impianto elettrico.

Con queste informazioni dovrei essere in grado di spiegarti come fare, questi modelli di vespa hanno subito varie modifiche negli anni ed a volte sono veri e propri rompicapo.

Sono impegnato a finire la mia vespa che è un anno che mi fa impazzire grazie a meccanici superficiali e ricambisti delinquenti.

Francesco

ciao Francesco, ti ringrazio per l'aiuto!ti capisco, anch'io è 1 anno e un po' che sto cercando di finirla. Adesso mi sono deciso però che per questa primavera voglio essere pronto per usarla:)

ti allego due foto per farti capire meglio...una è la foto dell'interruttore della luce dello stop da cui parte un filo che va direttamente alla luce dello stop.

La seconda foto è il fanale posteriore in cui puoi vedere il filo che arriva dall'interruttore e va alla luce dello stop; 1 altro filo nero che è quello della luce di posizione del fanale; un filo bianco che fa da " ponte" tra i due.

Non vorrei dire una castroneria ma la Vna1t non monta la batteria e avrei intenzione di lasciarla così..

se mi puoi aiutare ti ringrazio infinitamente!

ciao diego

image2.jpeg

image1.jpeg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, bene quindi " dovresti avere tutti gli interruttori normalmente aperti " se leggi bene più sopra spiego come si fa a distinguerli e non voglio inquinare questa discussione con troppe ripetizioni nel rispetto di chi ha postato questa discussione.

Da quello che vedo dalle foto, poco sono troppo ridotte una risoluzione 800 x600 rende possibile una discreta visualizzazione senza " pesare troppo ", mi sembra che manchi un filo perchè ad un interruttore affinchè funzioni ne devono arrivare due.

Se il filo che vedo è come dici quello che va all'interruttore manca il collegamento dalla scatola bassa tensione che porta la linea, quindi devi portare un filo dalla scatola bassa tensione all'interruttore, ti allego un schema della modifica.

5a852ba1275b9_VNAMod..thumb.jpg.4303ddfefa78a765ff9b688266eb8f23.jpg

Questo è quello che sono riuscito a capire e con i colori penso tu possa fare il collegamento tranquillamente.

Per quanto concerne la massa è il filo bianco che unisce i due contatti nel fanale e viene alimentata dal telaio.

Ti prego di una cosa se hai altre domande apri un tuo post personale per non inquinare ulteriormente quanto scritto da Andrea.

Francesco

Modificato da Franzpero

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao Francesco,

ti ringrazio tantissimo, adesso mi è chiaro!scusate se ho inquinato un po' il post!!avevo letto anche quello che avevi già descritto prima ma mi mancava qualcosa ;)

grazie mille!

diego

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, per me non ci sono problemi. Se hai

bisogno contattami in un nuovo post o via MP.

Francesco

Modificato da Franzpero

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

×