Vai al contenuto

fRIZIONE SLITTA NELL'APRI-CHIUDI eT3


Messaggi raccomandati

ragazzi buondì a tutti,

ieri mi sono accorto del problema in oggetto, in particolare in 3°e 4┬░, andando normalmente, se chiudo il gas e riapro bruscamente la frizione x circa 1secondo slitta, se accelero normalmente senza dare la botta da assassino tutto ok.... Che palle!!!!!

Ho provato ad allentare il cavo frizione senza esito....ecco le caratteristiche:

- olio sae 30 nel cambio

- frizione nuova 4 dischi con molla rinforzata avrà 200km (nn ricordo la marca anche se mi sembra newfren),,,,

- 130 polini mono, rapporti allungati, 24 di carburatore, banana polini....

Il tutto cambiato circa 200km fà a seguito restauro totale della vespa....

ora, ho già letto un pò di discussoni, l'unica è provare un 80-90 di olio come suggerito da qualcuno, mi direte se sai già tutto che scrivi????

nella speranza che qualche anima pia se ne esca con una soluzione rapida ed indolore..... lo sò è un miracolo....ma.... ci tento.....

haloa

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...