Vai al contenuto

Vuotissimo oltre i 90kmh!


Messaggi raccomandati

Ciao ho un 200px con scatola carburatore e filtro t5, pistone simile all'originale ma più leggero (non ricordo la marca) e carter raccordato un pò meglio al carburo. Getto max 122 (mi pare).

Bene gira benissimo tutto ma quando passo i 90km/h sembra che finisca improvvisamente la benzina. Stessa cosa la fa in terza ma insistendo un pò di più verso il fuorigiri.

SEMBRA che si svuoti la vaschetta del galleggiante, ma il galleggiante e il carburo sono dell'orto, non spaco. che fò?

Link al commento
Condividi su altri siti

 
o cacchio ricominciamo col mito della paratia di plastica che altro non è che un tappo di plastica per imedire che cada qualcosa nel tunnell..

Mi dispiace per te, ma non è un mito, mio caro Massits. Non serve solo per non farci cadere qualcosa. Ma pensala pure come vuoi....

Modificato da 500turbo
Link al commento
Condividi su altri siti

Giusto qualche settimana fa, un mio amico ha finito di rifarsi il motore. Tutto bene, motore bello veloce, a parte dei vuoti allucinanti inspiegabili. La carburazione sembrava ok, candela color nocciola. Che sarà mai?

Lui stesso però si era accorto che gli mancava la paratia e non ne aveva una da mettere. Provato a tappare il tunnel in qualche modo cercando di sigillare bene e... e guarda caso i vuoti non li faceva più.

Ma lui non è il primo ne l'unico che ha risolto il problema della paratia.

Meditate gente, meditate. A volte le cose più semplici, sono le più indispensabili.

Link al commento
Condividi su altri siti

Giusto qualche settimana fa, un mio amico ha finito di rifarsi il motore. Tutto bene, motore bello veloce, a parte dei vuoti allucinanti inspiegabili. La carburazione sembrava ok, candela color nocciola. Che sarà mai?

Lui stesso però si era accorto che gli mancava la paratia e non ne aveva una da mettere. Provato a tappare il tunnel in qualche modo cercando di sigillare bene e... e guarda caso i vuoti non li faceva più.

Ma lui non è il primo ne l'unico che ha risolto il problema della paratia.

Meditate gente, meditate. A volte le cose più semplici, sono le più indispensabili.

Come non quotarti, ho finito da non molto tempo una px del80 a cui mancava questo tappo di plastica lo ordinato alla sip e montato adesso si sente che è diversa l'erogazione, quindi secondo me il tappo ci vuole.

Link al commento
Condividi su altri siti

Ciao a tutti,

è la prima volta che partecipo attivamente ad una discussione. Volevo dare il mio modesto contributo ad un problema così noto e diffuso, che i marchi più classici delle Elaborazioni, Polini e Pinasco, hanno studiato il problema e trovato le soluzioni. Ho detto " soluzioni" perchè anche io ho avuto il problema di tutti: l'SI 24/24 non si carbura, nemmeno sul px 200 tutto originale.

Il 24/24 è il carburatore che monta il px200 e viene montato anche quando si passa al "177" sulle 125 o 150. Persino sul 200 quando si montano le elaborazioni Polini o Pinasco la carburazione originale va a farsi friggere.

Il 24/24 ha dei vuoti, quando si è al massimo dei giri, si chiude e poi si apre , ecco il motore che si strozza.

Oppure facendo discese lunghe e veloci, con il gas poco aperto, se si apre di colpo sembra di aver girato la chiave e spento il motore, vuoto.

Questo il modo giusto per grippare.

Sulla rete mi sono letto di tutto, i più esperti addirittura vanno ad alesare i condotti del carburatore o dei freni d'aria.

Con il 20/20 il problema non esiste.

Per i meno esperti come me, le soluzioni erano due: rimontare il 20/20 ed avere un motore handicappato, o passare al 28 phb .

Intanto mi sono documentato su quello che bolliva in pentola di Pinasco e Polini.

Secondo Pinasco la vaschetta del carburatore non fa in tempo a riempirsi quando apri di colpo.

Secondo Polini, la turbolenza che si crea con l'aspirazione originale, quando chiudi e apri il gas in fuori giri, o giù di lì, crea il vuoto.

Hanno ragione tutti e due.

Io ho un motore 125, modello a puntine del 79', così trasformato:

Polini 177 alla 2°rettifica (si spezzò una fascia durante il rodaggio, circa 30 anni fa)

accensione elettronica,

albero originale anticipato secondo "Polini"

carburatore SI 24/24

rapporti allungati 23/65 (quelli del 200)

marmitta espansione anonima.

Ho montato la modifica del coperchio carburatore Pinasco e il filtro aria Polini.

Quasi non ci credevo.

Il coperchio Pinasco ha i condotti di alimentazione allargati e spillo ammortizzato. Con quello avevo risolto il problema all'80%, avevo comunque guadagnato in potenza. all'apertura del gas il motore era pieno.

Poi è arrivato il filtro Polini, che monta un cono interno alla vaschetta ed elimina il filtro originale, getto del max 140 e filtro esterno tipo scooter, che elimina il manicotto di aspirazione nel vano sella.

Ora è un'altra vespa., niente vuoti, manco a farlo apposta, velocità di crociera 105 km/h, reali, velocità di punta in leggera discesa, da contachilometri 115km/h.

Ora prendo la vespa tutti i giorni, è una goduria!!!_salti

Link al commento
Condividi su altri siti

Grazi Mauro per l'esauriente descrizione

ma il mio problema non è il classico da riapertura del gas:

quando sono in quarta, accellerando, una volta raggiunti i 90kmh fa un super vuoto. solo una volta tornato a 85 torna normale. Per questo dicevo che sembra più che finisca la benzina più che un classsico vuoto.

ora, è possibile che con la mia configurazione nonn ci sia abastanza benza nella vaschetta?

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...