Vai al contenuto

Vespa pk 50 si è spenta e non riparte???


Messaggi raccomandati

Cosa è successo alla mia Vespa 50?? Io ho una vespa 50 con un motore 135, era già piu di una settimana che ho iniziato a sentire un tremolio, una vibrazione. Oggi stavo tornando a casa e la vespa si è spenta e quando vado a mettere in moto e va un po forte a mettere in moto e certe volte gira un po a vuoto. non credo ke sia schiavettata! mi aiutate?? cosa ha fatto??

è qualche problema di ingranaggi secondo me, perchè quando vado a mettere in moto, gira a vuoto il motore non gira e se provo a metterlo in moto con la marcia gira pesante

Link al commento
Condividi su altri siti

 

Se giri il volano con la mano,è tutto regolare?Se usi la pedalina per mettere in moto il volano gira sempre regolare o proprio non gira?C'è compressione normale nel motore oppure sembra che sia aumentata con pedalina piu dura da buttar giu?Oppure va giu e non muove niente come se avessi la frizione tirata?

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...