Vai al contenuto

GL che a caldo non va


Messaggi raccomandati

salve a tutti.

problema (mai fatto prima) col mio GL: la uso, arrivo a destinazione e la spengo. Nel riaccenderla, va in moto ma dopo pochi metri si spegne e non c'è verso di rifarla partire. CAndela buona e carburatore pulito e benzina presente.

Problema elettrico? come faccio a vedere se le bobine o la bobina AT hanno problemi?

candela ngk 7 ...

aiutatemi per favore...

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Molto semplice se conosci l'impianto che è semlice,controlla se arrina quando fa il difetto corrente alla candela, se non arriva stacca il filo rosso che dal piatti porta corrente alla bobina e verifica se da li arriva,basta avicinarli a un qualdiasi punto a massa e vedere se scintilla,se pure da li non ce nulla alora è la bobina interna o il condensatore che scaldandosi si isola,comuque se conosci qualcuno che ne sa un po di vespe a puntine è un problema facile da capere e risolvere.

ciao

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...