Vai al contenuto

Messaggi consigliati

ciao a tutti. ho comperato il pacco frizione completo della pinasco, quella x il 150 vbb per intendersi.

pensavo di fare un'operazione ... come dite voi ? plung and play? si ecco così ... solo che quando lo metto su la frizone non stacca più la marcia. Mi spiego meglio.

in folle metto in moto, parte e ok, tiro la frizione, inserisco la 1┬░marcia ma ecco che la vespa si muove, con o senza la leva frizione tirata è come se non esistesse la frizione. scalo le marcie in su e giù senza problemi, cerco la folle, ma se la marcia è inserita la frizone non la fa staccare.

ricapitolando ... folle, tiro la frizione, ingrano la prima .... muore ... o se un po' in pendenza comincia a marciare normalmente come se nn avessi tirato la frizione ... ma io l'ho ancora tutta tirata!

probabilmente ho sbagliato qualche cosa. cosa controllo?

quindi chiedo a qualcuno che ha provato sta frizione su vbb se mi posta delle foto del pacco chiuso correttamente con la giusta sequenza dei dischi, magari ho sbagliato quella ... boh!

enrico

Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Ciao hai montato nella frizione il rasamento di ottone che sta tra ingranaggio e supporto molle? c'è in tutte le frizioni e va montata anche nella Pinasco, altrimenti contatta il centro assistenza Pinasco via mail o telefonicamente che ti risponderanno di sicuro...

ciao ciao

Turbo

Link al messaggio
Condividi su altri siti

parli di un anellino di ottone? si l'ho montato, anche se lo spessore è microscopico, comunque l'ho montato. io ho riutilizzato quello che c'era nel pacco frizione originale, ho fatto male? ... anche xchè nn ne vedevo altri.

può essere che ho sbagliato a rimontare il pacco? tipo la sequenza dischi ... boh!

vediamo se la sequenza è giusta

campana+molle+disco spingi molle+l'anello di bronzo+ingranaggio+disco sughero dentato+disco acciaio tondo+disco sughero dentato+disco acciaio tondo+disco sughero dentato con retro acciaio+anello di fermo

mmmmm sembra sia tutto

a quale mail devo chiedere alla pinasco?

grazie turbo so che sei un esperto di ... pinasco ;-)

Link al messaggio
Condividi su altri siti

Naturalmente il primo consiglio da prendere per buono è quello del Turbo......

Eventualmente controlla lo spessore della rondella che sta tra l'albero motore ed il pignone.........

Eventualmente te ne serve uno leggermente più alto di quello che hai montato adesso......

E' successo anche ad un mio amico e lui ha risolto montando quello del px, che è più alto di quello che dovresti avere tu......

Modificato da scr@mble
Link al messaggio
Condividi su altri siti

Fai una prova semplice semplice , prendi il pacco frizione e poggialo con il pignone verso l'alto , ora prendi una riga di metallo , una squadretta , io uso il manico del calibro e poggialo sopra il pignone , se tutto è ok dovresti avere che il pignone resta circa 0,2 - 0,5 mm più basso del boccolo , se il pignone sta più in alto c'è qualcosa di errato ed è normale che non stacchi .

A me è successa la stessa cosa con una frizione DRT ,ora non ricordo se fosse il pignone troppo alto o il boccolo basso.

Fai le prove e eventualmente fai come ti suggerisce turbo.

Link al messaggio
Condividi su altri siti

Peccato veramente che non si possa ormai piu montare un pezzo senza dover limare, tagliare, adattare, provare, smontare ecc...in piu quando leggi la scheda del prodotto sembra una frizione dell'RSV4 !! e poi...

Su altri forum francesi ci sono diverse lamentele sulle nuove frizioni Pinasco...mi dispiace perchè c'è molto lavoro a monte e tante ore di prove e dovrebbe in teoria essere un prodotto affidabile e come di reputazione Pinasco montarsi in plug & play

Link al messaggio
Condividi su altri siti
Peccato veramente che non si possa ormai piu montare un pezzo senza dover limare, tagliare, adattare, provare, smontare ecc...in piu quando leggi la scheda del prodotto sembra una frizione dell'RSV4 !! e poi...

Su altri forum francesi ci sono diverse lamentele sulle nuove frizioni Pinasco...mi dispiace perchè c'è molto lavoro a monte e tante ore di prove e dovrebbe in teoria essere un prodotto affidabile e come di reputazione Pinasco montarsi in plug & play

Ormai di plug & play c'è solo l'olio della miscela!

Che tristezza stare a modificare ogni singola cosa!

Link al messaggio
Condividi su altri siti
  • 3 weeks later...

allora signori intanto un grazie all'assistenza pinasco che mi ha risposto via mail, cortese e professionale. giusta premessa.

poi veniamo al problema. alla fine ho risolto dopo varie e innumerevoli prove, utilizzando solo alcuni pezzi di tutto il kit pinasco poichè la campana proprio non ci sta. ossia l'effetto "frizione che non stacca" lo fa in quanto la campana struscia sul parastrappi e quindi fa presa su quello in qualche modo. ho provato pure a limare un pelino la campana ma nulla. Comparati le 2 campane ho visto che quella pinasco è più grossa di oltre 1.5 mm idem il disco spingimolle.

ho risolto usando la campana originale con i dischi pinasco dentro e le molle + biccherini forati pinasco ... in più mi son permesso trapano alla mano di imitare sull'originale (ne ho 2 in garage :) ) le forature del disco spingimolle pinasco in modo da aumentare il flusso dell'olio. ha dimenticavo ... utilizzata anche la gabbia a rulli al posto della bronzina originale. ovviamente avevo già sostituito le molle del parastrappi con quelle rinforzate.

adesso la vespa va bene e la frizione è perfetta .... rimpiango di non aver potuto utilizzare questa campana che è fatta bene.

per quanto riguarda l'utilizzo di altri modelli frizione pinasco dubito che ci stiano perchè tra le varie prove ho provato a rialzare con spessori di 0.5 mm e la campana finisce con il toccare sul coperchio che nemmeno si chiude più. quindi alla fine la soluzione per me è quella di compromesso adottata ... mi avanza però una campana pinasco ... chi la vuole?

x turbo, grazie di tutto. se hai altre idee io son quà (o via mail)

Link al messaggio
Condividi su altri siti

perche sono una persona gentile e alla mail della pinasco mi stanno rispondendo. un po' alla volta forse risolviamo e se ci riesco posto passo passo la soluzione così chi ha il mio problema riesce a risolvere anche il suo. le polemiche non fanno marciare le vespe, questo comunque è lo spirito di vespaonline che seguo dalla fine degli anni 90 credo visto che ho cominciato a usare internet nel 1996

Link al messaggio
Condividi su altri siti
  • 2 weeks later...

seguendo le indicazioni di vittorio forse ce l'ho fatta. mi riservo di fare delle prove x un po' più di km, ma il giro intorno al condominio mi ha fatto capire che ora tutto funziona.

allora ricapitolando x voi in modo che se vi capita una cosa del genere possiate intervenire come ho fatto io.

problema.

vespa VBB-1961 originale, avevo un albero motore montato probabilmente con uno spallamento lato volano di circa + 1mm in fuori e quindi di conseguenza la frizione dall'altra parte era più vicina del solito agli ingranaggi ... vai a capire i motori originali che diavolerie ci facevano i meccanici anni 60!

quindi la frizione pinasco che è un po' più grossetta, non staccava perchè in qualche modo toccava gli ingranaggi e se si metteva la prima marcia nonostante la frizione tirata, questa ingranava e moriva il motore o partiva lo stesso (tipo inserire la marcia senza tirare la frizione).

soluzione.

- oltre all'anello originale si è aggiunto uno spessore da +0.50mm o anello di spallamento dove appoggia la campana

- limato il bordo inferiore della campana di circa 0.3 mm e comunque il massimo possibile senza danneggiare il dentello che blocca la fascia tenuta dischi del pacco frizione

- internamente al pacco frizione ho inserito tra il piatto spingi molle e il piatto ingranaggio un'ulteriore spessore costituito da un vecchio disco frizione preparato precedentemente eliminando tutto il sughero lasciando il nudo acciaio. mi sono permesso con una lima tonda di effettuare internamente allo stesso delle scanalature per il passaggio olio in corrispondenza dei bicchierini molle forati ... in questo modo la sotto non starà mai a secco.

per il momento è tutto ... speravo che questo kit pinasco x vbb fosse plung and play invece mi ha fatto dannare ... speriamo bene fra un po' di km per vedere come va il tutto. posterò dei risultati e commenti più avanti ok? ciao ciao!

Link al messaggio
Condividi su altri siti

Ciao a tutti anche io stesso problema su vnb in pratica il portamolle risultava più dentro del bordo dell'ingranaggio.

Ho risolto tirando via portamolle pinasco e slider rimontando il vecchio portamolle con bronzina, in più nel pacco frizione ho aggiunto 1 disco senza guarnizione di spessore 1mm. A questo punto la vespa è perfetta da provare nei lunghi percorsi.

Comunque avrei potuto montare il tutto solo giocando con gli sperssori dei dischi forse sarebbe bastato togliere un disco ferro dello spessore di 2 mm per sostituirlo con uno da 1 mm il tutto avrebbe portato il boccolo porta molle in linea con l'ingranaggio ed avrebbe fatto lavorare la frizione, allora vi domanderete perchè non lo hai fatto, semplice avevo già smontato 3 volte il tutto ed ora che andava non avevo voglia di smontare di nouvo. Comunque con un pò di pazienza il problema si risolve. Saluti

Link al messaggio
Condividi su altri siti

allora, adesso posso rispondere visto che un po' di km nel traffico cittadino sono riuscito a farli

la soluzione funziona anche se ora la corsa sembra più corta (leggermente). Devo ancora cambiare l'olio del cambio, io di solito preferisco fare un po' di km con molto olio e quando funziona tutto sostituisco e butto l'olio per metterci quello di qualita e in quantità giusta, così eventuali residui "di lavorazione" della frizione nn mi inzozzano l'olio.

effettivamente rispetto all'ultilizzo della campana originale la differenza si sente, le molle sembrano più morbide, e vibra meno in fase di stacco. Ricordo che ho anche inserito un parastrappi rinforzato con molle più dure quindi, lo stacco della frizione avviene comunque docilmente. Vedremo fra qualche centinaio di km se avrò qualche cosa da raccontarvi ve lo segnalerò sicuramente. per il momento vi saluto e ringrazio tutti ... incluso il TURBO che da più parti mi ha aiutato a risolvere. ciao ciao!

enrico .... alias rossovespa!

Link al messaggio
Condividi su altri siti
  • 2 weeks later...

leggo questa interessante discussione che mi ha incuriosito xke anche io ho avuto problemi di frizione sulla vnb

premetto che non conosco questa frizione vbb.... ma è specifica? quando è uscita esiste un link?

la mia frizione ha sempre dato problema di un leggero strappo innestando la seconda...

monto albero sprint ma la frizione è quella originale credo del vnb1

ebbene ho scoperto che non tutte le frizione vnb vbb sono uguali... solo da vnb2 in poi e da meta produzione vbb sono se tesse 6 molle dei modelli successivi...

prima avevano un piatto/boccolo portamolle diverso... un boccolo in ottone diverso e una rondella di spalklamento sull albero diversa..

io per revisionare la mia frizione olrte ai dischio avevo preso anche un boccolo Px penasno fossero uguali e invece non entra...

cercando i vari ricambi su sip ho scoperto questa cosa...

non vorrei che le diverse quote

spallamento

e boccolo/pignone abbiano generato il problema...

  • Like 1
Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea nuovo...