Vai al contenuto

Messaggi consigliati

ciao a tutti,son di nuovo quà con un altro problema.è già la seconda volta che cambio tutte le gurnizioni(compreso spillo conico) del carburo,anche quella tra scatola e carter,e infatti la vespa va bene,non ha vuoti è sempre in tiro.però quando la fermo nel box l'indomani mi ritrovo la chiazzetta d'olio miscela,e scende dalla vite dell'aria,infatti nella scatola vicino alla vite ce sempre dell'olio fermo.può essere che la pompa olio non chiuda bene?scusate se continuo a rompere ma visto che qui ci sono degli esperti,io provo a chiedere sperando di risolvere.grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Ciao, quando si inizia un post è d'obbligo indicare di che vespa stiamo parlando per capirci meglio, ma dal discorso (che vede citata una pompa dell'olio) ne deduco si tratti di una PX con miscelatore. Se è così ebbene si, si tratta pressocchè certamente del miscelatore e relativa pompa che causa la tipica perdita d'olio diciamo "notturna".

Hai intuito il problema, è proprio la pompa o meglio la valvola di chiusura costituita da una sferetta ed una molla micro che la tiene in chiusura quando non è in funzione. E' un sistema in effetti poco affidabile perchè la molletta è talmente debole (per evitare che la forza della pompa non riesca a vincerne la resistenza) che talora, anzi, spesso non garantisce la chiusura della sfera di fronte alla semplice pressione esercitata dall'olio contenuto nel serbatoio, soprattutto quando è pieno. L'olio defluisce pian piano e raggiunge la vasca carburatore ma anche la camera di manovella imbrattandola e causando la fumosità "effetto Londra" appena si avvia il motore. La soluzione? Io ho sostituito la molletta con una un po' più nerboruta ma bisogna fare molta attenzione a quale mettere perchè, come ripeto, c'è il rischio che non apra la valvola se appena troppo dura.

Modificato da Francesco GTR

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

grazie per la risposta,hai ragione scusa mi sono dimenticato di scriverlo,si è un px 150 con mix del 2006.ma precisamente dove si trova sta molla,perchè io ho smontato carburatore e scatola e anche il coperchio della pompa con rispettivo tubo,gli ho pure cambiato la guarnizione,ma sta molla con sferetta non l'ho trovata,me la potresti indicare?ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per accedere alla molletta è (pressocchè) necessario levare la vasca del carburatore per lavorare meglio; tolto il coperchio della pompa, quelle tre viti a taglio che lo fissano, la molla resta nella vasca depuratore e precisamente nel condotto dal quale esce l'olio, trattenuta da un fermo in teflon bianco infilato a pressione e che si rimuove (non così facilmente) con un cacciavite a taglio di adeguata misura. Escono in sequenza fermo, molletta e sfera. Questa è la posizione, ma ripeto la sostituzione della molla va fatta con grande cautela poichè, premesso che è già difficile trovarne una simile, devi evitare di metterne una troppo dura altrimenti la valvola non apre con conseguenze che puoi immaginare. Qualcuno suggerisce di "stirare" la sua per avere più forza ma a mio avviso non serve a niente (già testato) perchè non risolve il problema ed evidentemente la forza della molla così facendo non cambia.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

infatti io avevo pensato di stiracchiarla un pò,ma se dici che non serve ti credo.allora tu consigli di lasciar perdere?solo che quando resta qualche giorno ferma al primo avviamento crea una nebbia da far vergogna col vicinato,e poi parte ingolfata.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

No non ho detto di lasciar perdere, ma che l'operazione è un po' delicata e ti dico come ho fatto io. Tolta la molla (come ti ho spiegato) sono andato da mio fratello che ne ha una scatoletta piena, recuperate da orologi, videoregistratori vecchi ecc, e tra quelle ne ho scelta una confrontandola con l'originale: ne ho trovata una, stesso diametro, tagliata della stessa lunghezza ma con un nervo un po' più duro, misurandola "ad occhio" con le dita provando ripetutamente. A questo punto l'ho montata ed ho verificato che il miscelatore funzionasse (attaccando il tubo con una bolla che vedevo avanzare) ed a quel punto ero certo della riuscita del lavoro. Questo è quanto, non vedo altra soluzione. Comperarne una originale, ammesso di trovarla, mi sembra poco sensato anche se è pur vero che non tutte le vespe soffrono di quel problema quindi si potrebbe pensare ad un difetto specifico della singola molla, ma io non rischierei e visto che si decide di cambiarla a quel punto metterei quella più dura. Vedi tu e buon lavoro_ok1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

grazie ci proverò,ma non subito perchè la voglio usare ancora questo mese.ti farò sapere poi cosa ho combinato.ciao e grazie ancora

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

per francesco,allora mi son deciso a smontare il tutto,tolto il coperchio pompa,tolto vaschetta,ma io sto fermo in teflon non lo trovo,ma è sotto la vaschetta? perchè vedo una vite bloccata da una rondella piegata,ma non vedo altro.puoi indicarmi di preciso dov'è? ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non so cosa intendi per "vaschetta", comunque aperto il coperchio della pompa (le 3 viti) e tolta la pompetta (l'ingranaggio dentato che si vede) sotto appare come la foto che ti allego: nel cerchietto il foro nel quale è infilato il fermo e dietro la molla. Te l'ho detto che è un lavoro un po' "chirurgico"! _ok_

DSC00176.JPG.32a0629af1ca3947ca3d2d5561e

DSC00176.JPG

DSC00176.JPG

DSC00176.JPG

DSC00176.JPG

DSC00176.JPG

DSC00176.JPG

DSC00176.JPG.142c1fb26e53cab3829cfa7313904ac0.JPG

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non so cosa intendi per "vaschetta", comunque aperto il coperchio della pompa (le 3 viti) e tolta la pompetta (l'ingranaggio dentato che si vede) sotto appare come la foto che ti allego: nel cerchietto il foro nel quale è infilato il fermo e dietro la molla. Te l'ho detto che è un lavoro un po' "chirurgico"! _ok_[ATTACH=CONFIG]63134[/ATTACH]
trovato! dovevo mettere gli occhiali,ho preso una molla della tastiera di un mangianastri vecchio,provata e va bene.ora non mi resta che aspettare domani e vedere se tiene.la molla è uguale ma leggermente più dura.grazie per l'aiuto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non devi provare se tiene, devi provare se la pompa riesce ad aprirla!!_nooo_
mah! ho fatto un giro piccolo 4 o 5 km. ed è andata bene,vuol dire che la pompa apre no?se non piove domani la provo per bene

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

oggi provata per bene,nessun problema è andata benissimo. speriamo anche che non perda più.ciao e grazie per l'aiuto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Domanda:

A parte tutte le considerazioni sopra che trovo esatte, mi viene un bel dubbio:

Ma se le guarnizioni tra la vaschetta del carburatore ed il carter e quella del miscelatore tengono bene, perché la perdita


la pallina anche se bloccata in posizione aperta dovrebbe al massimo far scivolare olio all'interno del blocco, non all'esterno.

Sbaglio?

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

L'olio arriva dal condotto sotto la vasca al carburatore e da qui, a vespa ferma mancando aspirazione, probabilmente attraverso i condotti dello stesso finisce all'interno della vasca del depuratore, Infine esce dal tappino posteriore che quasi sempre non ha tenuta ermetica. Visto che l'hai citata, anche la guarnizione sotto la vasca spesso è causa di perdite, indipendentemente dalla valvola: in realtà tutto il sistema a mio avviso è piuttosto mal concepito poiché, pur funzionando, è spesso fonte di problemi, non ultimo il dosaggio eccessivo d'olio (hai mai visto il pistone di una vespa con miscelatore? A volte si incollano addirittura le fasce). Tornando alla guarnizione vasca-carter, a motore nuovo con i carter la vasca ecc, appena piallati il tutto tiene (come del resto la testa del cilindro) , poi smontando e rimontando col serraggio delle due viti piuttosto grosse del carburatore si imbarca la base della vasca e questo è sufficiente a far si che la tenuta venga meno. Si rimedia sigillando la guarnizione con apposito mastice elastico. Tra testa e cilindro basta un filo di silicone alte temperature e non trafila più.

 

Modificato da Francesco GTR

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...