Vai al contenuto

Messaggi consigliati

Marius il cilindro era grippato e l'ho preso identico al vecchio, ho provato una bobina usata di un amico e niente...ho comprato il pickup nuovo e nulla, ho cambiato candela, pulito il carburatore e rifatto il cablaggio dello statore ma niente di niente...ora penso seriamente sia lo statore completo o non so cos'altro...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 

Sì ma sei andato a casaccio, è questo che ti volevo far notare: hai messo mano al gruppo termico senza neanche aver prima sostituito la candela che cambi in due minuti e con 5 euro. Il fatto che faccia la scintilla non dice nulla sulla sua efficacia. Stesso discorso per il cavo candela che può nascondere, pur sembrando integro, dispersioni bastarde magari dai medi regimi in su. Sei partito in quarta con il gruppo termico che quasi sempre sopravvive bene alle scaldate e che quindi difficilmente avrebbero potuto provocare il malfunzionamento improvviso che hai descritto, soprattutto se il malfunzionamento non coincide con una scaldata. Hai sostituito il gruppo termico pure modificandolo e preoccupandoti dei getti quando con quella stessa configurazione prima il motore funzionava bene e quindi non può essere causa dell'improvviso malfunzionamento. Per avere la certezza assoluta della perfetta efficienza della parte elettrica io avrei provato un altro statore completo e non sostituendo solo il pick up. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il gruppo termico era grippato, pistone rigato e fasce incollate...il proprietario mi ha detto che una volta si spense da sola mentre andava poi ripartita dopo che si era raffreddata per questo abbiamo sistemato quello...era una cosa che andava fatta...poi la bobina l'ho provata una funzionante di un mio amico...completa di cavo candela e per questo esclusa subito...ho provato solo il pick up per fare una spesa piú economica visto che l'ho pagato solo 15€ nuovo...ora unica cosa che rimane è lo statore...ho visto che su ebay si trovano nuovi sulla 60ina di €...posso fidarmi?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Una cosa che non ho controllato è il regolatore di tensione ma lo escludo anche perchè questa vespa ormai gira da anni senza batteria...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il regolatore di tensione è sull'impianto che fornisce corrente a luci, clacson e ricarica batteria, se prevista, quindi non c'entra di sicuro. Non hai la possibilità di provare lo statore su un'altra vespa per evitare di comprarne un altro inutilmente? Comunque rimango sull'ipotesi di un paraolio che lascia aspirare aria, si spiegherebbero facilmente anche le scaldate. Verifica, per testare il paraolio lato frizione, che l'olio del cambio non puzzi di benzina e se, svitando il tappo di rabbocco con motore in moto al minimo, cambiano o meno i giri motore; quello lato volano invece lo verifichi smontando volano e statore: vedi se ci sono imbrattamenti di miscela; mi pare che il secondo lo possa sostituire senza smontare il carter. A quel punto, però, considerando pure le condizioni generali in cui si trova(va) questo motore, magari sarà il caso di fare comunque una revisione completa aprendo i carter.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

marius per accedere al paraolio lato frizione sul t5 da dove accedo? il lato statore non sembra ci siano perdite, l'unica cosa che posso dire con certezza è che perde olio un pò da tutte le parti tranne che dal paraolio dietro allo statore, ho raboccato dell'olio trasmissione perchè non stava a livello ma non so altro di questa vespa. Purtroppo (o per fortuna) non è mia..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Oppure come ho capito non mi resta che fare la prova del tappo.di riempimento? Marius dimmi se ho capito. Accendo la vespa e la lascio al minimo, mentre è accesa svito il tappino di riempimento olio ingranaggi posto sul retro del blocco e se appena lo apro la vespa si spegne vuol dire che il paraolio prende aria. Giusto? È cosí?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

La prova è quella, sì. Il motore potrebbe avere una variazione di giri, non per forza spegnersi. Ma non è che se non succede nulla allora di sicuro il paraolio non è rotto; ma se lo facesse sarebbe una conferma di questa ipotesi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

provato come mi hai detto marius...ma con quella vite o aperta o chiusa non cambia assolutamente nulla...nemmeno di pochissimo...rimane tale e quale. Ora non so che fare...compro il nuovo statore? e se non è quello? chi glielo dice al cliente? 😂

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ah ho trovato uno statore nuovo su ebay sicuramente di concorrenza perchè costa 58€ piú spedizione...il rivenditore è bicasbia...credo lo conosciate...che dite? Posso fidarmi?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Era per scherzare...è un mio amico...nel tempo libero sistemo scooter e moto ma questa mi sta uccidendo...mi paga solo i pezzi...questo è un caso a parte...gli altri mi pagano 😁

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Quindi? Provo con uno statore nuovo? È l'unica prova che mi rimane da fare...anche se gli avvolgimenti sembrano in buono stato...forse è la bobina presente su esso che parte?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Arrivato il pezzo nuovo, montato e problema ancora non risolto! Incredibile....le uniche cose che rimangono da provare sono di cambiare la marmitta e aprire il blocco per vedere in che condizioni è...praticamente è stato provato di tutto....mai successa una cosa del genere...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che mi consigliate di fare? Apro il blocco per cambiare il paraolio? E poi vistale le condiIoni della marmitta che sotto è tutta ammaccata la cambio con una nuova...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

×