Vai al contenuto

Clacson Vespa 150 GL 1963


 Condividi

Messaggi raccomandati

Buongiorno a tutti e Buona Pasqua.

Sono nuovo del forum e quindi mi presento:

mi chiamo Giorgio e sono un possessore di una vespa 150 gl del 1963 accuratamente restaurata.

L'altro giorno, visto il bel tempo, ho pensato di svegliare dal letargo invernale la mia vespa che per ringraziamento mi ha fatto i seguenti regali:

- il clacson non suona più! (la batteria è staccata ma quando la moto è accesa il clacson ha sempre funzionato). Dovendo cambiarlo penso a un 6volt con batteria. Non penso sia indifferente il modello con o senza batteria, visto che la 150 GL ha la batteria.

- andando, quando il motore è caldo, succede che si spenga, come se non arrivasse benzina. Controllato candela (pulita), tensione (ok) e miscela 2% (0k).

dopo 5 minuti riprovo e parte regolarmente. Ma il fatto si ripete!

Qualcuno ha dei suggerimenti per venirne fuori?

Mi potete gentilmente indicare un rivenditore di parti di ricambio che voi esperti normalmente utilizzate?

Grazie fin d'ora per la collaborazione

Link al commento
Condividi su altri siti

 

Ciao, la funzione della batteria secondo il codice della strada di allora imponeva che l'alimentazione di: luci di posizione, clacson, luce stop dovessero sempre funzionare anche con il motore spento. quindi il fatto che il clacson funzionate a batteria staccata ( lo dici tu ) implica un non corretto cablaggio dell'impianto elettrico.

Per farti una idea: il funzionamento del circuito elettrico di questa vespa è dato da due distinti cablaggi:

1) Parte a corrente continua che alimenta solamente i tre dispositivi che ho già citato ed essendo in CC necessita di interruttori detti Normalmente Aperti cioè funzionano bloccando la corrente che passa solo quando vengono azionati.

2) Parte a corrente alternata solo le luci anabbagliante ed abbagliante che necessitano un tipo di interruttore detto Normalmente Chiuso che consente sempre il passaggio della corrente e lo interrompe quando lo si aziona, questa differenza è data dal fatto che il tutto funziona a cortocircuito ed aprendo il contatto dell'interruttore si accende la lampada.

Arriviamo al clacson se hai la batteria deve essere a corrente continua altrimenti non funziona quindi quanto dici è errato.

Il secondo problema che si spegne a caldo è un problema che deriva dal circuito d'accensione: bobina interna>condensatore>puntine>bobina esterna>cavo candela>candela. Le cause più comuni possono essere il condensatore e le due bobine che surriscaldandosi non fanno più passare la corrente elettrica.

Non so la tua preparazione in merito alla manutenzione della vespa e che esperienza hai, ma con un po' di pazienza si risolve tutto.

Ti allego un paio di schemi elettrici:

http://www.scooterhelp.com/electrics/wiring/VLA1.wbatt.pdf

CBL2012NUOVO.jpg

Ciao, Francesco

P.S.: Hai una vespa meravigliosa merita tutte le tue attenzioni

Link al commento
Condividi su altri siti

Grazie Francesco per la tua risposta.

Per quanto riguarda il clacson posso precisare che:

- a motore spento non funzionava (infatti la batteria era scollegata) Il motivo è il limitatissimo uso della Vespa dopo il restauro e di non dover cambiare la batteria ogni anno (batteria nuova, non ancora attivata).

- a motore acceso ha sempre funzionato, ovviamente l'intensità del suono variava al variare dell'accelerazione.

Ora, non so se questo dipendeva da un difetto del cablaggio, da un clacson AC anzichè CC o da cos'altro.

Il problema è che adesso non suona.

Per quanto riguarda lo spegnimento del motore a caldo e la causa che tu descrivi, devo dirti che quando è successo ho tolto la candela e ho verificato che la scintilla ci fosse e c'era. Potresti gentilmente dirmi come posso verificare se il problema sta nel condensatore e/o bobine? o devo procedere alla sostituzione a prescindere. In questo caso avresti delle indicazioni di dove posso trovare i ricambi, l'indirizzo di un sito attendibile già sperimentato dalla vostra community?

Grazie ancora per la consulenza

Giorgio

PS Ti allego foto della mia GLIMG_0013.thumb.JPG.4d62a5632aaf6330696adf2298f60974.JPG

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...