Vai al contenuto

perdita potenza vespa affoga e marmitta scoppietta


Messaggi raccomandati

buonasera a tutti volevo sottoporvi il mio piccolo problema, premetto che io la vespa la guido molto piano e tranquillo e non faccio mai tirate,

ho una vespa px 125 del 2007 con solo sostituito il gruppo termico con un dr 175 2 anni fà e solo quello, ieri faccio il mio piccolo tragitto 2 circa 2 km tutto bene e tutto tranquillo, circa 4 ore dopo nel fare il tragitto a senso inverso dopo circa 200m la vespa perde potenza come se fosse senza benzina e sento circa 3/4 scoppietti dalla marmitta ma non scoppi il suono sembrava un PSSS PSSS tipo aria compressa che usciva a pressione dalla marmitta. quindi preoccupato decelero poco a poco e il suono scompariva ma nonappena mi sono rimesso in marcia ne ha fatti altri... cosa può essere successo? Per fortuna sono arrivato a casa con il motore acceso.

Suggerimenti?

Grazie in anticipo per chi mi potrà aiutare

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

( hai installato il DR , immagino che tu abbi adeguato la carburazione ?)

devi accedere al carburatore e dare una bella pulita a tutto e poi dopo aver rimontato, vedi come va.

se va bene hai solo un problema di sporcizia nel carburatore il sintomo da te descritto è quello.

PS: segnati tute le componenti tipo carburatore getto minimo poi freno aria, emulsionartore, getto max,

hai controllato d'aver olio nel miscelatore ? verifica che funzioni.

Link al commento
Condividi su altri siti

Si Vespa-siano ho omesso che la vespa mi mangia circa 1 candela al mese se sono fortunato dura 1 mese e mezzo dato che mi hai risposto saresti cosi cortese da consigliarmi una candela adatta le ho provare tante ngk grado 7 e grado 8 altre marche non ne conosco

cmq oggi cambiando la sesta candela da inizio anno è partita al primo colpo ma prima di questo la marmitta non mi aveva mai scoppiettato semplicemente cambiavo la candela perchè la vespa non partiva (con puzze annesse di benzina ed ingolfamento) e basta

grazie

Link al commento
Condividi su altri siti

Salve a tutti. Anche Io con una GL del 63 ho stesso problema. Singhiozza il gas.

Monto un Pinasco 177 e carburatore Dell orto 24.

Ogni tanto, a gas completamente aperto in IV singhiozza.... Come se arrivasse a tratti la miscela. Se calo un pelo il gas, nessun problema.

Non conosco i getti.

Monto come candela una NGK gradazione 7.

Prima avevo una 6..

Ho provato a pulire il carburatore e anche i getti... Niente.. Ogni tanto (spesso) a gas aperto a martello singhiozza.

Dove cavolo è sta sporcizia? Immagino che sia per questo il problema...

O c'è altro?

Grazie a tutti.

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...