Vai al contenuto

Recommended Posts

Confido in un vostro pronto aiuto, posto per conto di un amico in Viaggio da Milano a Trapani, che ha giusto qualche problema di propulsione.

Per quanto mi riguarda aggiundo che il gt pinasco è il mio, a cui quando lo comprai misi i seeger a sezione quadra al posto di quelli a G dal momento che li trovo ben piu scomodi da montare. Solo quelli della Parmakit ho trovato furbi. In 3 anni, quasi 4, che ho usato quel gt non ho mai avuto problemi.

Feci quella operazione dal momento che quei seeger non hanno alcuna funzione strutturale, se non quella di tenere dentro lo spinotto del pistone, ma essendo soggetti a sforzi assiali non ritenni che potesse dare problemi, infatti non ne diede mai, e feci non pochi km...

Se anche il pistone polini ha le sedi seeger tonde per un seeger di sezione circolare, veramente uno di sezione quadra può uscire con cosi tanta facilità? Sono stati montati bene e non male, non stortati e con opportuna verifica sulla loro libertà di movimento una volta montati.

Allego le foto del misfatto.

 

Buongiorno amici vespisti,
Ho un PX125E dell82 che monta un gt Polini 177, carburatore spaco 24 (min 55 - max 120), travasi raccordati, valvola lavorata e albero anticipato (da me) e bilanciato. Frizione e rapporti sono originali. Sono consapevole di dover mettere una frizione adeguata al mio motore, o delle molle rinforzate, ma non è questa la causa dei miei problemi attuali.
Nellultimo mese ho fatto fuori 3 pistoni. Il primo dei tre era un vecchio gt sempre polini 177 ma alla terza rettifica, era un pistone GOL 63,6 (mi pare), e ha dato solo una lieve scaldata dopo 30 km di utilizzo, continuando poi a funzionare. Ho preferito ricomprare tutto il kit polini perche stavo pianificando il viaggio in cui mi trovo adesso. Dopo aver montato il nuovo kit ho deciso anche di fare un lavoro alla marmitta, padellino originale piaggio 125, perché fosse più adeguata a scaricare i fumi di un 177. Lho tagliata e ho raddoppiato il numero dei fori che si sono sulla paratia interna, facendomela chiudere poi da un saldatore.
Pronti a partire dopo 600 km di rodaggio ben fatti, intraprendo con mio fratello (su due vespe) questo viaggio da Milano a Trapani, e prima ancora di arrivare a Lodi, dopo neanche 30 km, scaldata, ruota bloccata e fatica a ripartire. Dopo qualche settaggio di carburazione la vespa riparte e mi porta senza alcun problema fino a La Spezia, non aveva neanche perso compressione.

La mattina dopo si riparte per arrivare a Firenze, viaggio perfetto, ma appena prima di arrivare, a 20 km dalla destinazione, sento un rumoraccio metallico proveniente dal cilindro, la vespa però continua a funzionare. Dopo qualche centinaio di metri ci fermiamo a un benzinaio e si spegne da sola, senza intenzioni di ripartire. Labbiamo fatta ripartire veramente a fatica, spingendola in due, e sgasando come pazzi per tenerla accesa abbiamo raggiunto la destinazione, dove smontando il cilindro abbiamo trovato un pistone veramente maciullato, cielo e testata del cilindro piene di segni, una delle due fasce in perfette condizioni, ma uno dei due seeger dello spinotto (seeger a occhiello, non a G), quello lato frizione, era spezzato con una metà mancante. Il cilindro aveva una lieve riga ma niente di rilevante, decisamente riutilizzabile.
Il giorno dopo ci è stato regalato da un meccanico un pistone Polini identico, usato, in perfette condizioni, che aveva un solo seeger (a G) e dallaltro lato lo spinotto che usciva.
Abbiamo rimontato questo pistone usando uno dei miei seeger a occhiello e uno a G che mi aveva dato il meccanico, senza dare troppa importanza a questi seeger.
Chiuso il motore la vespa si riaccende perfettamente.
Il giorno dopo partiamo da Firenze in direzione Orvieto. Come due giorni prima viaggio assolutamente perfetto, ma a 10 km dalla destinazione, mentre rallentavo a uno stop, la vespa si spegne di colpo in terza, senza bloccare la ruota e senza rumori strani, ma con nessuna intenzione di ripartire. Al che smonto la testa e trovo la stessa situazione dellaltra volta ma peggiore, cielo e fasce devastate. Una volta tirato giu il cilindro ci accorgiamo che anche qui il seeger lato frizione (seeger a occhiello, non a G) è spezzato e ne manca metà.

Dopo questa lunga introduzione arriviamo alla vera questione. Mi sono informato su altri forum e ho trovato molti post in cui si dice che il Polini deve ASSOLUTAMENTE montare i seeger a G e non quelli originali piaggio. Tuttavia, a me il Kit Polini è arrivato con i seeger a occhiello. In tutte le foto su internet del kit pollini si vedono i seeger a G.
Pur essendoci questa spiegazione su altri forum ho voluto chiedere qui perché ritengo che et3.it sia il più affidabile.
É possibile che la causa di questo sterminio di pistoni sia il seeger dello spinotto sbagliato?

Un mio amico angelo custode mi sta inviando da Milano un suo vecchio gt Pinasco usato ma in perfette condizioni. Il Pinasco ha lo stesso problema con i seeger? Quali devo montare?

20133632_474043032932418_524282847_o.jpg

20133449_474043036265751_786523296_o.jpg

20133653_474042662932455_815306099_o.jpg

20137864_474043029599085_86506324_o.jpg

20137891_474042652932456_211780635_o(1).jpg

20148622_474042656265789_655382048_o.jpg

20148802_474042646265790_1814946999_o.jpg

20186998_474042649599123_457798230_o.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per i seeger non so dirti, monto sempre quelli che sono in dotazione e sto tranquillo.

Però a furia di grippare una controllata all'albero la darei, non vorrei andasse fuori centro, con conseguenti altre grippate.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il seeger deve essere quello in dotazione.. uno quadro in uno alloggiamento tondo prima o poi esce.

quelle che hai descritto NON sono grippate ma cedimenti docuti a lavori e adattamenti eseguiti male.

OGNI pistone va montato coi SUOI seeger, qualslasi forma abbiano, ma i SUOI, scelti dopo decine se non centinaia di test in produzione.

 

"Pur essendoci questa spiegazione su altri forum ho voluto chiedere qui perché ritengo che et3.it sia il più affidabile. "   QUI SIAMO SU V.O.L.

 

scaldate e grippate hanno poche cause :

  • errata carburazione
  • mancata lubrificazione
  • temperatura

@BenexInVespa

ripeto.. ha grippato perchè ha eseguito i lavori alla ca@@o ben due volte consecutivamente.

ma sei sicuri che il tuo amico sia un vespista ? solo una persona a cui non frega niente del mezzo fa certi lavori

io gli suggerisco una "vasca da bagno"

 

scusate la schiettezza.. ma

Modificato da massits

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sei sicuro di non avere avuto altri residui in camera di manovella? La strisciata sul fianco del pistone rovinato indica strusciamenti anche verso il basso; per caso NON hai trovato tutti i pezzi?

Visto che devi controllare l'albero verifica tutto per bene prima di sfasciare un altro kit.

PS: Questo è VOL...

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora


×