Vai al contenuto

PX150E andando si pianta a alti regimi


Messaggi raccomandati

ciao a tutti,
torno a voi con un problema che mi affligge nel recente periodo anche se non è facile spiegare:
ho un px 150E dell'84 (non arcobaleno - quello con accensione sopra sul cruscotto)
da alcuni giorni ha incominciato a "spengersi" nel momento in cui arriva a pieni giri soprattutto in 1 e 2 marcia.

Se la accendo va benissimo al minimo così come se la tengo bassa di giri, non appena arrivo a sentire che il motore arriva a "pieni giri" ... si punta, come se si staccasse la corrente di colpo.

Se si tiene accelerato riprende poi si ripunta ... talvolta scoppia in marmitta.
Ho pulito il carburatore e non è cambiato nulla,
Ho sostituito lo statore (ipotizzando un problema di pick up) e il problema è rimasto costante (è regolato su IT).

Non credo sia la definizione di "rappettare"... perchè proprio si impunta.

Se allungo la marcia e quindi diminuisce di giri riprende ad andare regolarmente.

Avete una qualche fantasia su cosa possa essere e su cosa sia opportuno andare a controllare\ sostituire?
io ho alcune idee formulate a tavolino ma non le dico per non influenzarvi :)

grazie a chi mi saprà aiutare

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...