Vai al contenuto

Messaggi raccomandati

Ciao a tutti, sono nuovo del foruum..volevo chiedervi una info...Ho un px 125 del 1978 senza freccie..e┬┤stata ferma 10 anni..poi l ho rimessa in moto ..messo una elaborazione polini 180 e portata con me a londra..usata pochissimo.praticamente stata ferma per 5 anni. Ora l ho0 portata da un meccanico a londra per rimetterla in moto visto che mi sono ritrasferito in spagna...la vespa parte..ma non va...tipo una salitina non ce la fa┬┤..rispetto a come la ricordavo e┬┤un cadavere! cosa potrebbe essere.. benzina vecchia... candela? devo riportarla da un meccanico?

grazie per l aiuto intanto

Link al commento
Condividi su altri siti

 

hai manualità ? cioè, sai farti la manutenzione da solo ?

te lo chiedo perchè se lo sai fare cominciamo la discussi0one, altrimenti diventa un "passaparola" tra noi, te e il meccanico.

inizia col dare una bella pulita a fondo al carburatore, di cui spero, tu abbia adeguato i getti dopo averci piazzato su il Polini.

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...