Vai al contenuto

Impianto elettrico Vespa HP


Messaggi raccomandati

Salve a tutti, sono nuova nel forum...ho acquistato una pk XL Rush elestart del 1989, ma in pratica di questa cÔÇÖè solo il telaio... montata ho una forcella, manubrio e motore di un HP..presumo anche lÔÇÖimpianto elettrico sia dellÔÇÖHP..dal carter escono tre fili: uno rosso, uno giallo e uno rosa. Dal telaio invece escono sempre tre fili, però con colori diversi, ovvero uno verde, uno nero e uno blu..qualcuno saprebbe dirmi come devo collegare i fili che vanno dal carter a quelli che escono dal telaio?!?

Vorrei riportarla originale ma al momento mi interessa che passi la revisione, quindi che le luci funzionino,per poterla portare finalmente su strada! Grazie mille a chiunque mi possa aiutare!


Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Quelle vespe dovrebbero avere sia sul motore che sul telaio dei connettori multipolari... E considerando che sono entrambe elestart dovrebbero avere almeno 4 fili... perdonami se ti confondo le idee ma sì alla PK 50 XL elestart del mio amico che è un 84 sia la HP 3 marce che avevo tempo fa che era un 91 hanno entrambe 4 fili...

Inviato dal mio SM-G361F utilizzando Tapatalk

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...