Vai al contenuto

Messaggi consigliati

Salve a tutti...

il mio PX 127 / (175DR)... ultimamente ha il minimo alto e non si riesce a regolare la vite del minimo, per il resto

si comporta bene, e la carfburazione è ok visto che la candela è du un bel colore nocciola.

Ho smontato il carburatore, pulito e soffiato, sostituito e sostituito tutte le guarnizioni, ma il problema

è rimasto. Avete qualche consiglio?

Buona vespa a tutti.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

ciao, codesto sintomo fa pensare che il motore pre da aria.

dovresti provare a sostituire il paraolio lato volano, costa die soldi e si cambia in 15 minuti smontando solo volano e statore.

potrebbe anche essere qualche passaggio intasato nel circuito del minimo del carburatore.

se ne hai un altro da provarci o da farti prestare fai prima questa prova. Succede ogni tanto che qualche foro si costruisce e anche col compressore non si riesce a stasare

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho letto nel forum della saracinesca....potrebbe essere anche quella?

Paraolio dici.. però, a parte il minimo il resto è regolare; la prova con un secondo carburo è interessante.

Buona vespa a tutti.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se sviti tutta la vite del minimo rimane in moto ugualmente? Hai controllato che non resti teso il filo del gas?

Sul mio 200 ci sono impazzito per mesi, la vespa andava perfetta ma stava al minimo anche a ghigliottina completamente chiusa. Era il paraolio lato volano

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

la ghigliottina potrebbe anche non ritornare perfettamente in sede ma se togli il filtro dell'aria e sviti la vie del minimo dovresti pian piano vedere chiudere completamente il foro.

controlla come ti diceva vespahulk che non sia teso il filo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

filo gas.... paraolio lato volano, vanno cambiati per certo per vedere se il problema è un minimo trafilaggio di aria al minimo.....

volendo consumare MOLTA più benzina e fare MOLTO fumo fermo al semaforo, probabilmente anche con getto minimo da 55-160 del carburatore 24-24, ma aspira aria è certo lato volano al 90%.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

In effetti a ghigliottina chiusa (staccato cavo acceleratore) rimane accelerata, con vite minimo chiusa o aperta non ho provato....farò la prova domani.

buona gnespa a tutti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ok sostituito paraolio lato volano ma non è cambiato nulla!!!!!

A questo punto penso che il problema è nel carburo, cosa ne pensate?

suggerimenti....

Buona gnespa a tutti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

no, l'unica sarebbe che hai il getto del minimo con il foro in testa (chiamato freno aria) abbinato anzichè al carburatore giusto PX al carburatore dei vecchi modelli fino al 1975 ovvero la 125 TS e la 150 S.Vel. per una sostituzione improvida, questicarburatori infatti hanno il freno aria separato dal getto ed il getto minimo non ha quindi il foro in testa, ma...

seppur possibile questa casualità è improbabile, più facile invece che la valvola sia rovinata (carter da sostituire) o il paraolio lato frizione (quindi interno) sia da sostituire, secondo me dopo un ultima prova carburatore (non è lui al 90%) devi aprire.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il carburatore è tutto originale come da fabbrica, quindi escludo modifiche da estranei, la valvola rovinata ho dei dubbi, in quanto la gnespa

oltre ad avere 35000 km ha presentato il problema subito dopo aver messo in moto non durante un viaggetto e poi si comporta correttamente, salvo il minimo alto, e il paraolio è appena stato cambiato.

Proverò a sostituire lo spillo della carburazione e il getto del minimo.....

Se avete altri suggerimenti saranno bene accetti.

Buona Gnespa

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Evviva, eureka.... problema risolto _ok_ ho cambiato la vite di regolazione del minimo, quella che era su

aveva la punta tondeggiante, quella che ho sostituito invece era appuntita.

Ora il motore gira come un orologio.

Buona gnespa a tutti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...