Vai al contenuto

Recommended Posts

Ciao a tutti sono nuovo sul forum, volevo un'informazione, la mia vespa 50 hp ha dei problemi. È modificata 90dr carburatore originale (getto max 76) e marmitta originale. Ha solo un problema appena mi fermo e lascio l'acceleratore inizia a prendere giri da sola e sono costretto a spegnerla o a mettere la 1a e lasciare un po' la frizione. Come posso fare???

Grazie a tutti per l'aiuto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Ciao Simone , controlla che il carburatore e collettore siano ben stretti , il carburatore 16/12 e' troppo piccolo per un 90 cc , puoi allargare il tuo carburatore e portarlo a 16/16 lasciando il collettore originale getto del minimo 45 e massimo 76 ma non sempre funzionano bene dopo la modifica , oppure montare un 16/16 con il suo collettore o un 19/19 con il suo collettore e filtro , se li compri nuovi i getti vanno bene per un 90 cc .

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
45 minuti fa, Mich11021 ha scritto:

Prova a montare delle michelin s1, se non va ancora prova a sgonfiarle un po', con me ha funzionato

Ho già quelle. ├ê stano che possa dipendere dalle gomme poi bo domani vedo e ti faccio sapere.

Modificato da Simone_2003

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
41 minuti fa, Marculin 02 ha scritto:

Prova a svuotare il serbatoio e ricoprire il filtro della benzina con il nastro nero poi rimontalo e funziona a me era successo

Quale quello nel carburatore?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
4 minuti fa, Simone_2003 ha scritto:

Ho già quelle. ├ê stano che possa dipendere dalle gomme poi bo domani vedo e ti faccio sapere.

Perchè avendo troppo grip sull'asfalto la vespa si eccita e allora va da sola, te la usi sempre al 100% ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
8 ore fa, Mich11021 ha scritto:

Perchè avendo troppo grip sull'asfalto la vespa si eccita e allora va da sola, te la usi sempre al 100% ?

Allora dopo le provo a sgonfiare

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
9 ore fa, Mich11021 ha scritto:

Prova a montare delle michelin s1, se non va ancora prova a sgonfiarle un po', con me ha funzionato

9 ore fa, Marculin 02 ha scritto:

Prova a svuotare il serbatoio e ricoprire il filtro della benzina con il nastro nero poi rimontalo e funziona a me era successo

Secondo me ti prendono in giro .

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

×