Vai al contenuto

Messaggi consigliati

Salve a tutti

Primo fra tutti vorrei esporre il problema più grande che sto avendo:
la mia T5 (originale) mi ha lasciato a piedi durante una passeggiata spegnendosi e non volendone più sapere di ripartire. Provando a rimetterla in moto con la pedivella, noto che funziona tutta l'elettronica tra quadro, fari ecc... quindi primariamente provo a cambiare la candela, ma non è questo il problema, la vespa non si avvia. Provo così a veder se fa la scintilla, e la candela fa la scintilla normalmente. Apro il volano credendo potesse trattarsi delle puntine o condensatore (non sapendo che la T5 ha il pickup). Tolgo la candela e passo un po di benzina direttamente in testa al cilindro, ma nessun segno di volontà di partire, neanche un tentativo di scoppio.
Cos'altro posso provare, dato che sembra girare la corrente, la benzina direttamente al cilindro l'ho data e il motore gira bene?
Il prossimo passo sarà provare a smontare la marmitta, ma aspetto qualche suggerimento!

2 Problema:
nel quadro l'indicatore di benzina arriva massimo a tre quarti, anche se faccio il pieno. Smontandolo noto come arrivi tranquillamente al massimo, provo a regolare il galleggiante, ma rimontando siamo al solito: indica tre quarti e non oltre.

3 Problema
la freccia anteriore sx non vuole saperne di funzionare regolarmente: la lampadina è buona, solo per un periodo ha funzionato, poi di nuovo nulla.

Grazie!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 

se spedivelli a lungo e poi guardi a candela, questa è asciutta o bagnata?

prova comunque a cambiare la candela che magari fa scintilla ma non bene

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma la candela la bagna?!?!?

Prova a pulire il carburatore, difficilmente i T5 danno problemi elettrici.

Potrebbe essere il giglè del minimo o qualche passaggio intasati.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Smontato pezzi pezzi e pulito il carburatore... ho notato che nel piatto dello statore i fili sono stati sostituiti, ho controllato con un tester e sembrerebbe tutt ok, ma quei fili cambiati mi fanno sospettatare che il probelma possa trovarsi lì.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao , prima di mettere mano allo statore fai questa prova , rimonta tutto , alla centralina arrivano 4 fili ,bianco rosso ,e due verdi , (se hanno rispettato i colori) i verdi uno viene dallo statore e uno dalla chiave che serve per spegnere , stacca quello che viene dalla chiave e prova , se e' cotto si sbriciola e va a massa .

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao , bene il filo e' a posto , rimane da controllare solo il pickup la bobina e la centralina , la scintilla la devi controllare senza la candela , avvicini la forhetta a una vite del coprivolano mentre spedivelli deve fare una scintilla lunga un centimetro o piu' di colore blu' .

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il volano hai detto che l'hai smontato vero? La chiavetta era a posto? Che una volta mi è successo che si era spezzata e il volano aveva girato una novantina di gradi e scintillava quasi al PMI

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il volano è ok così come la lunetta che lo fissa.
Ho usato un'altra centralina (dovrebbe esser funzionante), ma non va neanche con questa.
Credo sia rimasto solo lo statore da controllare pezzo per pezzo (quello del T5 costa più del doppio di uno statore di una normale px, ma sembra identico)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

cambia pick up, e fili saldandoli per bene se non sei molto bravo in questo esiste chi li ricabla bene e chi li ricabla male!

Monta pipetta POLINi ecavo al silicone di ottima qualità appena puoi, ma solo dopo ricablaggio pick up e statore.

Marmitta stappare subito in seguito.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

I valori del pickup e della bobina li puoi verificare senza smontare nulla , con un tester digitale ,il filo rosso tester lo colleghi filo rosso pickup il nero a massa valore 110 circa , filo verde bobina filo rosso tester nero a massa valore 500 circa , la posizione del tester ( nel mio ) freccia+.

Scusa se ti faccio questa domanda , la chiave della vespa la giri su on ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Prova a svitare un po' i dadi della marmitta, può essersi intasata di colpo (a me è successo) basta che la fai sfiatare un po' dal collettore e se non parte escludi anche questa causa

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Risolto con statore nuovo (la scintilla era quindi troppo debole per tenerla in moto).

La freccia ant sx non si accendeva poichè nei contatti nell'interruttore sul manubrio era accumulata molta sporcizia.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

comprato nuovo.... comunque hai risolto.... era LUi come sospettato.... cavo epipetta POLINi, e desilenzia la marma originale.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 4/4/2018 in 07:39 , Raffa66 ha scritto:

I valori del pickup e della bobina li puoi verificare senza smontare nulla , con un tester digitale ,il filo rosso tester lo colleghi filo rosso pickup il nero a massa valore 110 circa , filo verde bobina filo rosso tester nero a massa valore 500 circa , la posizione del tester ( nel mio ) freccia+.

Scusa se ti faccio questa domanda , la chiave della vespa la giri su on ?

ciao, la mia vespa t5 parte e tiene il minimo molto regolare ma in marcia non supera i 4000rpm arrivati a questi giri fa prrrrrrrrrr e non va oltre come se ci fosse un limitatore, come faccio a misurare con esattezza quale elemento tra bobina e pick up mi sta dando problemi? il tester come lo imposto e i puntali dove li metto?

Grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 10/7/2018 in 10:38 , adriesty ha scritto:

ciao, la mia vespa t5 parte e tiene il minimo molto regolare ma in marcia non supera i 4000rpm arrivati a questi giri fa prrrrrrrrrr e non va oltre come se ci fosse un limitatore, come faccio a misurare con esattezza quale elemento tra bobina e pick up mi sta dando problemi? il tester come lo imposto e i puntali dove li metto?

Grazie

Me lo fa anche la mia,ma superata questa incertezza poi va bene 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se arriva mura e poi supera e va bene credo sia più una cosa di carburazione, hai provato a pulire il carburatore? potrebbe essere sporco, inizia da li...a me alla fine era colpa della marmitta completamente ostruita. cambiata e ora va bene

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...