Vai al contenuto

Recommended Posts

Ciao a tutti :)

Qualche anno fa mio fratello ha acquistato una PX dei primi anni 80 ed è sempre andata bene. Poi la vespa è rimasta ferma un paio di anni ed è sorto un problema. A parte le prime difficoltà nel rimetterla in moto (risolte abbastanza velocemente), il problema principale è che non funziona la pedalina per la messa in moto. In pratica il pedale va giù a vuoto come se non prendesse sull'ingranaggio. Se la metto in moto a spinta poi non ha altri problemi. La frizione stacca bene, il motore gira bene.

Inoltre quando la spengo da calda, capita spesso che a quel punto il pedale della messa in moto funziona benissimo (8 volte su 10 da calda funziona)

Cosa potrebbe essere?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 

il problema è la frizione che slitta, leva l'olio, mettici un po di benzina falla girare, poco, scarica e rimetti olio minerale sae 30,se nulla cabia i dischi rfizione

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il cambio olio è stato fatto ma il problema rimane. Non potrebbe essere l'ingranaggio della leva?

O comunque esiste un modo per essere abbastanza certo che è la frizione? Non vorrei fare tutto il lavoro e ritrovarmi comunque col problema. Anche perchè la frizione stacca bene e nn da problemi a viaggiare.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Un ingranaggio d'avviamento rovinato darebbe problemi d'avviamento non solo a freddo ma anche a caldo .
La pedivella che scende a vuoto senza un contrasto avvertibile al piede simula la pressione della leva frizione mentre si fa scendere la pedivella . Potrebbe essere anche il filo della frizione eccessivamente teso , ma l'imputato principale resta sempre la frizione .

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

poi il rocchetto dell'avviamento quando strana fa il tipico rumore e la pedalina va giù di colpo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

E quello certo fà se la frizione una volta avviata la vespa funziona!

E l'ingranaggio nulla che un buon meccanico con 300-500 euro non risolva! _suicidio_

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

eh se sgrana quello è il rocchetto che ha i denti consumati. La frizione quando slitta non fa rumore e la pedivella va giù liscia. Strano però che a caldo ingrana meglio...mah...dico una cavolata: Forse ti perde in po' di compressione il motore e il rocchetto sforza meno e tiene...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

no, ma nel senso che un po' è normale che a motore caldo la compressione diminuisce per via delle dilatazioni diverse tra alluminio e ghisa, non verificare nulla. Accertati solo che sia effettivamente il rocchetto, magari facendola provare ad un meccanico. E se è quello preparati a un conto salato perchè c'è da altre completamente il motore e già che ci sei è quasi d'obbligo la sostituzione di cuscinetti, paraoli, parastrappi ecc...ecc...ecc...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se è l'ingranaggio avviamento, per cambiarlo si deve aprire il motore.

Per chi sa metterci mano non è una cosa complicata, e se non si è amanti dell'ortodossia si può fare tutto lasciando il motore sul telaio; ma occorre un minimo di conoscenza del motore, qualche attrezzino e capacità manuale. In questo modo si cambia l'ingranaggio, sostituendo un paio di guarnizioni e un paraolio.

L'operazione però potrebbe portare a maggiori spese; aprendo i carter magari si trova la crocera consumata da cambiare, qualche cuscinetto andato o quasi, frizione e parastrappi da sostituire, e magari una bella rettifica da fare con sostituzione biella. Con il risultato di fare una bella revisione al motore, con costi ben maggiori di quanto preventivato all'inizio.

Le marce vanno bene o comincia a saltare in terza e seconda? Se saltano aggiungi la crocera.

Al limire apri, cambi ingranaggio e crocera, il paio guarnizioni e il paraolio, e chiudi tutto senza guardarti intorno, sperando che tutto sommato l'insieme regga per tanti altri chilometri.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il motore gira da dio e non saltano mai marce. Anche perchè a quanto so era stato rifatto non troppi km fa. A questo punto guardo un po' quanto può essere complicato sistemarlo (ho rifatto la guarnizione della testa alla macchina dovrei farcela anche qui xD) e poi se il mi fratello da l'ok inizio. Se invece nn si fida la farà sistemare a un meccanico..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quoto kl01 anche se non ho mai fatto l'apertura dei carter a blocco montato, è comunque una cosa fattibile anche se alla fine ritengo che ci vuole più tempo r si smadonna di più. Alla fine per tirare giù il motore sono due perni e quattro cavetti.

ma di dove sei Andrea?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se hai cambiato una guarnizione testata, questa ti sembrerà una passeggiata. Le guarnizioni da cambiare sono quelle del comando marce, quella tra preselettore e carter, e quella dei carter. Se smonti soltanto i due prigionieri cilindro lato volano ti converrà mettere un po' di silicone sotto la guarnizione cilindro, se smonti tutti e quattro i prigionieri puoi sfilare il cilindro e mettere una guarnizione di base nuova.

Apertura carter con blocco motore su telaio:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io sono di Firenze. Ora mostro il video a mio fratello così sa cosa dovrò fare alla sua vespa e se si fida in settimana nuova avvio..

Per ora grazie mille del supporto :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

×