Vai al contenuto

Recommended Posts

Buongiorno a tutti! 

Ho una vespa px 150 del 1983 ferma da 15 anni che sto provando a rimettere in vita da qualche settimana senza però alcun successo! 

Il problema che ho incontrato e che non si accende nonostante le infinite spedalate che ci ho dato. Mi dà qualche scoppio e poi si spegne come se non arrivasse benzina 

Questo è quello che ho fatto:

Cambiato tubo benzina

Benzina nuova con miscela al 2%

Cambiato candela

Pulito carburatore con aria compressa, pulito getti è cambiato guarnizioni

Oliato cilindro

Provato ad accendere senza marmitta ma nulla

Getto aria a 2 giri

Come detto, fa qualche scoppio e poi si spegne, anche a spinta la moto rimane accesa con fatica  e appena mi fermo la moto si spegne.

Sto finendo le idee e ho deciso di ricorrere al vostro aiuto!

Sto pensando ad un problema elettrico ma aspetto vostri consigli

 

Grazie mille!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 

Ciao, partendo dal presupposto che la vespa 15 anni fà andava senza problemi, il problema principale quando passano cosi tanti anni di "riposo" specialmente per quel poco di benzina che rimane nella vaschetta  carburatore  subisce un degrado tale da crearti delle morchie gommose non facilmente removibili  solo soffiandolo con l'aria compressa  ,con qualsiasi cosa tu provi a pulirlo , benzina , diluente ecc nei vari passaggi interni al carburatore restano comunque depositi che creano problemi . L'unica soluzione valida è quella di intervenire tramite lavaggio del carburatore con gli  ultrasuoni , solo cosi si riesce a ripristinarlo a dovere , ovviamente dovrai sostituire le guarnizioni del carburatore con il relativo spillo galleggante.

Altro problema è il serbatoio ,che essendo in ferro non sia arrugginito ecc  , in caso vai di trattamento  tankerite ,altra cosa  molto importante sarebbe anche di sostituire  il rubinetto benzina ed il tubo per fare un bel lavoro .

Se tutto il resto è ok , con miscela fresca e candela nuova dovresti ripartire .

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie mille per la tua risposta, 

ho una domanda, il serbatoio ha una pillola traccia di ruggine; devo fare il trattamento?

per mia curiosità come fa la ruggine ad influire sull accensione?

 

Aggiornamento:

  1. fatto pulire il carburatore da meccanico con regolazione dello spillo.
  2. guarnizioni carburatore nuove
  3. cambiato candela
  4. Cambiato tubo benzina
  5. testata la fuoriuscita di benzina con vecchio rubinetto e fa un bel fiotto in uscita

La moto non va ancora.......... 

Ho controllato la scintilla della candela e ho notato che fa meno scintilla di prima, sento il rumore ma è molto meno visibile. Controllando la centralina ho notato che i cavi sono un po sfilacciati (foto allegata - scusa la scarsa definizione). Mi consigli di cambiarla?

A spinta la moto fa un rombo leggere e non sento scoppi o altro.. sembra che sia addirittura peggiorata dall ultima volta.

Sto finendo le idee!! AIUTATEMI

 

IMG_6975.JPG

IMG_6974.JPG

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
On 6/8/2018 at 2:32 PM, swirl said:

Ciao, partendo dal presupposto che la vespa 15 anni fà andava senza problemi, il problema principale quando passano cosi tanti anni di "riposo" specialmente per quel poco di benzina che rimane nella vaschetta  carburatore  subisce un degrado tale da crearti delle morchie gommose non facilmente removibili  solo soffiandolo con l'aria compressa  ,con qualsiasi cosa tu provi a pulirlo , benzina , diluente ecc nei vari passaggi interni al carburatore restano comunque depositi che creano problemi . L'unica soluzione valida è quella di intervenire tramite lavaggio del carburatore con gli  ultrasuoni , solo cosi si riesce a ripristinarlo a dovere , ovviamente dovrai sostituire le guarnizioni del carburatore con il relativo spillo galleggante.

Altro problema è il serbatoio ,che essendo in ferro non sia arrugginito ecc  , in caso vai di trattamento  tankerite ,altra cosa  molto importante sarebbe anche di sostituire  il rubinetto benzina ed il tubo per fare un bel lavoro .

Se tutto il resto è ok , con miscela fresca e candela nuova dovresti ripartire .

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao
pure io sono passato da poco con un paio di vespe nella tua stessa situazione;
allora, io smonterei serbatoio, rubinetto e laverei il serbatoio con la lancia e un con uno sgrassante abbastanza potente;
rimonti il tutto con rubinetto nuovo (se in ottime condizioni puoi provare a pulirlo e rimontare quello, ma ti consiglio il rubinetto nuovo (il vecchio comunque non buttarlo));
misura il tubo della benzina; massimo deve essere 60 cm; io ultimamente lo faccio 57/58;

il carburatore, anche io lo avevo pulito da solo...poi per scrupolo l'ho fatto pulire da un carburatorista che usa un acido apposito per i carburatori;
l ho rimontato e la vespa è partita subito;
comunque se riferisci che la scintilla è debole potrebbe essere la centralina d'accensione andata e quindi da cambiare o un filo (di solito il verde che si cuoceva e si sbriciolava e cosi lasciava il rame nudo) che fa massa da qualche parte;
prova a staccare il filo dalla candela e ad avviarla con il filo a circa 1,5/2 cm dalla candela; in questa maniera si creerà un arco voltaico che farà fare una bella scossa alla candela (io facendo cosi sono riuscito ad accendere una vespa che mi fa sempre penare per la scintilla debole);
facci sapere

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

×