Vai al contenuto

Messaggi consigliati

Giorno a tutti. Oggi, dopo aver finito la nuova elaborazione alla mia PK N dell' 89 (102 dr, 24/72 Denti Dritti, dischi frizione in carbonio newfren, dell' orto 19/19) provando ad accendere, ho riscontrato due problemi: la pedalina non si porta né volano né pistone dietro se non per un brevissimo tratto, a meno che non si tiri piano piano e si accompagni... provandola a far partire con la batteria, non ho riscontrato nessun problema.. se non le marce.. la prima entra con difficoltà e il motore fa molta fatica a portarsi dietro la vespa... inoltre (probabilmente la frizione) fischia quando provo ad innestare una marcia... chiedo aiuto anche perché è la prima vespa che elaboro

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

mi è capitata una cosa simile oggi, mi sa che alla fine il problema sia la frizione con dischi che trascinano o molle troppo morbide rispetto alla compressione

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...