Vai al contenuto

Messaggi consigliati

Salve a tutti ragazzi, sono nuovo del Forum. Volevo porre alla vostra attenzione un problema con il contachilometri della mia ūüõĶ. Ho acquistato su ebay uno strumento completo di cavo e ingranaggi. Ho montato il tutto senza troppe difficolt√† ma non sono mai riuscito a farlo funzionare... La lancetta √® impazzita balla tutto il tempo e non segna la Velocit√†.. Ho controllato lo. Strumento con il trapano facendolo girare in senso antiorario e funziona perfettamente. Il cavo √® nuovo gli ingranaggi pure... Non so che pesci pigliare... Mi potete aiutare? Grazie.¬†

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao

Di solito questo comportamento è dato dal fatto che il cavetto non si inserisce bene o sull'ingranaggio sul mozzo, o sl contakilometri o su entrambi.

Prova a curare particolarmente questo passggio e rirpova, sopratutto quello sul mozzo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora.. Sopra è agganciato bene perché attaccando il trapano al cavo il tachimetro funziona bene.. Il problema sarà sotto... Ma come. Faccio a capire quando entra bene? Anche perché non faccio. Tutta questa fatica ad inserire il cavo nel mozzo... 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

questo lo hai inserito bene fino in fondo in modo che ingrani bene con l' altro?

images.jpg.44c5de68bc3b4f953c3bccb3eab9bda3.jpg

se si, inserisci il gommino di tenuta della guaina e la piastrina di fissaggio senza avvitarla, poi metti il finale del cavo premendo finche non entra piu, e fai la prova girando la ruota a mano e osserva la lancetta del contakm si deve muovere.. fai un giro di prova e se va bene  metti il suo bulloncino di blocco e ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si ho fatto tutto ma niente...mi sono arreso...non so pi√Ļ cosa fare! il bello √® che il tachimetro con il trapano funziona.. ma non √® che per caso √® un problema di vibrazioni? grazie.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma se a tachimetro levato fai girare la ruot la cordicella la vedi girare? se si il problema è l'atacco sul contakilometri altrimenti è sotto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

√ó