Vai al contenuto

Recommended Posts

Buongiorno a tutti 

ci chiedo un consiglio....

ogni volta che cambio le ganasce posteriori della mia vespa sprint veloce frena bene per circa un mesetto... poi comincia a frenare parecchio meno...

anche a voi succede la stessa cosa... è normale che durino così poco?

 

grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 

secondo me o tamburo consumato o leva a camma consumata,

ciao

Fofò

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao Fofo 

purtroppo tutto nuovo anche cavetto ... tamburo anche originale

non so veramente più che fare...

appena cambio le ganasce frena benissimo dopo un mesetto comincia a non frenare + ... 

dura troppo poco...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io avevo lo stesso problema...poi per puro caso ho notato che l'albero a camma che apre le ganasce proprio nel punto di contatto per l'apertura si era consumato, del resto dopo 40 anni di aperture ci sta!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma il tamburo è originale di nuova fabbricazione o fondo di magazzino? i prodotti nuovi anche se piaggio secondo me non valgono una mazza...se accarezzi il bordo del tamburo dovo vanno a toccare le ganasce senti tanto scalino?se fosse così è sicuramente il tamburo consumato. la guaina è nuova? la vespa non frena anche se tiri al max il cavetto?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il tamburo è originale piaggio ma di nuova fabricazione purtroppo... controllerò se è consumato

la guaina non è nuova ma è ok - ho messo cavetto nuovo e oliato 

la vespa appena sostituite le ganasce frena benissimo poi dopo circa un mese comincia a frenare male anche tirando il cavetto come se le ganasce non facessero presa... 

grazie

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

a questo punto credo sia il tamburo fatto con una lega di scarsa qualità. so di gente che per aumentare la frenata modificava la molleta di metallo della ganascia spessorandola con una placchetta di metallo...però secondo me fai prima a cercare un tamburo usato....

così giusto per scrupolo, la molla che tiene la camma è montata correttamente?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sisi è tutto montato giusto

infatti qdo le ganasce sono nuove frena benissimo

proverò con un altro tamburo

 

grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao franz 

do’ una grattata al tamburo e poi lo soffio col compressore ma le ganasce no le gratto

ma appena le monto frana benissimo e dopo un po’ che smette di frenare 

grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, bene ma è meglio grattare anche le ganasce per renderle più ruvide in modo che non cristallizzino al contatto della pista del tamburo, poi è meglio ammorbidire anche gli spigoli perché se non lo fai fanno un rumore come un barrito in frenata.

Francesco

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

×