Vai al contenuto

Messaggi consigliati

Ciao a tutti

La vespa in questione è una special ex 50cc ora 85cc (almeno credo perchè l'ho ereditata) tutto il resto è originale (marmitta padellino, carburatore 16/10 con getto max 60 che ho messo io perchè c'era il 53)

Succede che da fredda, quando l'accendo, con l'aria tirata, parte normalmente ma poi inizia a borbottare quasi per spegnersi.

Chiudendo l'aria, sale improvvisamente di giri per poi assestarsi alla normalità.

Consigli?

Modificato da Malatesta83
Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 
Inviata (modificato)

Vite minimo già regolata, se la svito di più non si mantiene accesa

Ho lasciato un po' di gioco all'acceleratore, così da non tirare troppo la ghigliottina..

Aspirazioni non credo ce ne siano, perchè non sale mai di giri e non rimane accelerata..

Boh, forse devo tentare con la vite miscela, che è già svitata di 2 giri.

Modificato da Malatesta83
Link al messaggio
Condividi su altri siti

Premetto che su strada non l'ho ancora provata, perchè non ho sistemato tutti i documenti.

Per il momento sto smanettando in garage e l'ho provata solo in prima, su un tratto molto breve, nella stradina sotto casa.

Inizialmente ho usato una ngk b7hs che poi ho sostituito con una bosch w5ac.

La ngk si colorava bene (sembrava bella grassa) mentre adesso noto che la bosch rimane più "pulita".

Tutto cio', come ho detto prima, senza fare una bella tirata di quarta. Pertanto, non so quanto possa incidere il colore della candela con qualche accelerata in folle.

 

Modificato da Malatesta83
Link al messaggio
Condividi su altri siti
  • 3 weeks later...

Allora, riapro la discussione..

In questi giorni mi sono armato di pazienza e ho tolto il vecchio paraolio lato volano, dato che c'era quello di fabbrica ormai usurato.

Ho notato che all'interno, tra statore e paraolio, c'era una perdita di miscela e presumo che aspirasse aria da lì, tanto da provocare il problema di accelerazione (credo).

In ogni caso, appena monto il paraolio nuovo (corteco blu), vi aggiorno.

Modificato da Malatesta83
Link al messaggio
Condividi su altri siti
  • 2 weeks later...

Dunque.

Cambiato paraolio volano e ripulito alla perfezione il carburatore.

Insomma, ho fatto l'amara scoperta che il getto del minimo era sporco e credo che dipendesse tutto da lì, perchè adesso gira che è un amore.  😀

Modificato da Malatesta83
Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea nuovo...