Vai al contenuto

Recommended Posts

Buonasera a tutti, sono stefano possessore del px 125 del 1982...dopo anni di onoratissimo sevizio, il paraolio lato frizione ha deciso di andare in penzione.. Andando un pó in giro tra cilindro e pistone... Premetto che avevo lavorato solo su motori 50...così con spaccati vari.. Tutorial e tanta pazienza ho aperto il blocco sostituito paraoli e cuscinetti.. Oring.. Guarnizioni e gruppo termico! Avevo sotto un polini, ma ho optato per un dr 177(nn cerco prestazioni, ma un po più di brio).

Rimonto tutto.. Alla terza pedalata tutto parte... Ma che succede??? Fuma e dico io sarà la carburazione... Ma poi vedo dell'olio nero che esce dalla marmitta... Il giorno seguente lavespa nn riesce a mettersi in moto, e si sente un soffio dallo sfiato della frizione, il filtro aria si bagna.. E la macchia di olio nero sotto é aumentata... Cosa puó essere successo? Cosa potrei aver sbagliato? Allego foto e video sperando in un vostro aiuto

Ps. Dopo un pó di pedalate la vespa poi si accende.... IMG_20181026_190931.thumb.jpg.2bfce074fe13e1b1778043450e6fcbd0.jpg

IMG_20181026_192841.jpg

Modificato da Stedin82

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

×