Vai al contenuto

Messaggi consigliati

Buongiorno a tutti ragazzi, volevo sapere se qualcuno di voi monta o ha montato l'accensione della Pinasco, la flytech?? Io ho una  p125x dell'81, l'ho installata e ora devo fare i collegamenti....i due fili che vanno alla bobina li ho collegati....e tutti gli altri?? Sapreste darmi una mano?? Grazie mille😅

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Dimenticavo, dallo statore escono 4 fili... Rosso/nero , rosso/bianco , giallo/bianco e blu.... E sullo schema Pinasco il blu non compare nemmeno 😂....mah.... E il regolatore di tensione ha 4 faston, ma non 2 sopra e 2 sotto come da schema Pinasco...ma 4 in fila..... aspetto qualcuno più esperto di me.... 😣

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il giallo della flytek alimenta il blu dell, impianto originale ,il rosso nero alimenta la bobina in uscita .il bianco rosso può alimentare una batteria come mantenitore,il nero va sdoppiato è collegato al motore e al filo originale da impianto.Guardati bene lo schema ! É semplice👌

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...