Vai al contenuto

Messaggi consigliati

Ciao a tutti, ho da un po un problema con la mia vespa px.

Da fredda (ferma da giorni) tiro l'aria e massimo 2 spedalate va in moto.

Dopo aver corso mi fermo e spengo tranquillamente. Il problema arriva dopo pause di un'oretta , quindi a motore freddo (penso) , e la vespa non vuole assolutamente accendersi. Va in moto solo spingendola in seconda un paio di volte con l'aria chiusa dopo un sacco di spedalate.

Chiudo sempre il rubinetto della benzina alla sera o quando so che resterà ferma un po di tempo, se sono in giro e sto via un'oretta lo lascio aperto.

La cosa strana è che fa fatica solo dopo piccole pause di un'oretta o anche meno. A motore caldo (10 minuti) va in moto subito senza aria.

Oggi in particolare era parcheggiata leggermente in salita, e per distrazione ho dato un paio di spedalate ad aria chiusa, ma non penso che sia un problema.

In ogni caso non capita il 100% delle volte, ma da fastidio

Consigli o altro? Scusate per il papiro.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 
16 minuti fa, marraffino ha scritto:

Prova a chiudere la miscela ogni volta che ti fermi. Hai controllato la candela se è eccessivamente bagnata. 

La candela non l'ho controllata, domani provvedo. Grazie del consiglio!

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
4 ore fa, Alevespa ha scritto:

Controlla anche lo stato di usura della candela e perchè no, dai una pulita a carburatore e filtro aria.....

Candela e carburatore sistemati l'ultima volta dal mio meccanico, quando ha sostituito il cavo della chiave d'accensione, non penso siano quelli.

Il filtro lo puliró nei prossimi giorni, aria compressa o benzina?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

99,9% c'è qualche perdita di benzina dal carburatore.

al 70% è a guarnizione rotonda sopra il filtro carburante che non tiene, mettine una di gomma;

il rimanente 30% è lo spillo che non tiene bene e la battuta ossidata. Cambia lo spillo e lucida la battuta di ottone.

Per avere un riscontro, chiudi il rubinetto della benzina 50 metri prima di fermarti e sgassa ancora un po' prima di spengere.

Se quando vai a ripartire apri il rubinetto, aspetti mezzo minuto e la vespa parte correttamente, il problema è quello che ti ho descritto sopra.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
7 ore fa, pelle ha scritto:

99,9% c'è qualche perdita di benzina dal carburatore.

al 70% è a guarnizione rotonda sopra il filtro carburante che non tiene, mettine una di gomma;

il rimanente 30% è lo spillo che non tiene bene e la battuta ossidata. Cambia lo spillo e lucida la battuta di ottone.

Per avere un riscontro, chiudi il rubinetto della benzina 50 metri prima di fermarti e sgassa ancora un po' prima di spengere.

Se quando vai a ripartire apri il rubinetto, aspetti mezzo minuto e la vespa parte correttamente, il problema è quello che ti ho descritto sopra.

In effetti il carburo trafila benzina un minimo, ma non ha mai fatto gocce o sporco a terra.

Mi tocca sistemarlo o posso tenerlo cosí? Quindi conviene chiudere il rubinetto sempre appena fermo? Sinceramente non ho voglia di revisionare ancora il carburatore, sono appena stati cambiati spillo e qualche guarnizione.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

la benzina non arriva a terra perché finisce dentro la camera di manovella del motore. Se non hai voglia di revisionare il carburatore, per il momento prova a fare come ti ho detto: Chiudi il rubinetto 10 o 20 metri prima di fermarti e scassa ancora un poco lei.a di spengere il motore. Se alla ripartenza,dopo aver atteso 10 15 secondi dopo la riapertura del rubinetto, va in moto bene, puoi continuare così.

fammi sapere.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
6 minuti fa, pelle ha scritto:

la benzina non arriva a terra perché finisce dentro la camera di manovella del motore. Se non hai voglia di revisionare il carburatore, per il momento prova a fare come ti ho detto: Chiudi il rubinetto 10 o 20 metri prima di fermarti e scassa ancora un poco lei.a di spengere il motore. Se alla ripartenza,dopo aver atteso 10 15 secondi dopo la riapertura del rubinetto, va in moto bene, puoi continuare così.

fammi sapere.

Ma in questo caso non dovrebbe dare gli stessi problemi quando la riaccendo il giorno dopo? Anche se dimentico il rubinetto aperto parte bene...

Scusami l'ignoranza ma la vespa la ho da poco.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ah, nel primo post avevi detto che lo chiudevi...

senti, te fai quella verifica che ti ho detto e fammi sapere. In caso contrario potrebbe anche dipendere dall'accensione ma la tua PX ce l'ha elettronica e normalmente non danno problemi...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
7 minuti fa, pelle ha scritto:

ah, nel primo post avevi detto che lo chiudevi...

senti, te fai quella verifica che ti ho detto e fammi sapere. In caso contrario potrebbe anche dipendere dall'accensione ma la tua PX ce l'ha elettronica e normalmente non danno problemi...

Ieri l'ho riutilizzata, e a freddo dal giorno prima è partita con una spedalata (avevo chiuso il rubinetto)

Arrivo a destinazione e dopo circa 30 minuti riparte subito senza aria (rubinetto lasciato aperto). A questo punto spero sia stato un caso, è che è gia capitato un paio di volte sempre dopo pause piu o meno lunghe.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...