Vai al contenuto

Messaggi consigliati

Ciao a tutti, da un mesetto in garage è arrivata una bella PK50S ben tenuta e non pasticciata.

Mi sono accorto che il fanale posteriore fa una luce molto debole quando uso la luce "grossa" anteriore mentre se uso solo la posizione anteriore il faro dietro riprende potenza per diventare quasi accettabile, le frecce funzionano perfettamente. La spia blu sul manubrio non funziona....il clacson funziona bene

Avete qualche idea su cosa controllare in prima battuta?

Grazie in anticipo a chi mi darà dei suggerimenti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 

quindi 6v/15w lampada anabbagliante,  6v/15w lampada posizione anteriore,  6v/4w ( trovi in commercio 6v/5w) lampada posteriore di posizione, lampada spia verde 12v/1.2w ( non è un errore piaggio usa la 12v per la spia sull'impianto 6 v )

la spia  blu indica faro abbagliante che sul pk 50 non c'è  quindi non c'è neanche la lampada portalampada e il filo.

attenzione le frecce sono a 12v con lampade 12/10w 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie per la prima dritta, purtroppo in settimana non ho tempo di trafficare col vespino ma nel we controllerò tutte le lampade... iniziamo da qui.

Grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Controllate tutte le lampade, al posteriore c’era una 6v 3w che ho sostituito con una 6v 5w ma il risultato non cambia. Prossimo step, spero questo fine settimana, controllo e pulizia dei contatti e masse.

Vi aggiornerò.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quindi le lampade sono volt e watt come piaggio raccomanda... e il calo avviene solo con la luce grande... controllerei il devioluci e il suo collegamento al faro.. potrebbe essere sbagliato il collegamento  del filo  centrale del commutatore scambio  posizione/anabbagliante  e quando va la luce  grande  la posizione posteriore si trova  in serie con  la luce di posizione ..

se è questo il caso prova  a togliere la posizione anteriore quando va la luce grande  dovrebbe spegnersi la posizione posteriore..

fare le prove al minimo per evitare  di bruciare le lampade

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...