Vai al contenuto

Messaggi consigliati

Salve a tutti,

possiedo una vespa 50 R del 72 completamente restaurata una decina d'anni fa e mai più utilizzata su strada.

Il motore è stato anch'esso restaurato ed il gruppo termico 50 originale è stato sostituito con un 75 dr 3 travasi (non raccordato).

Marmitta, albero e carburatore sono originali (aumentato solo il getto a 58). Le ruote sono da 9" , rapporti 18-67 , cambio 3 M.

Misurando la velocità col gps ottengo al massimo 42 Km/h.  Col cilindro originalale 50cc invece sono sui 33 Km/h.

Ho provato a sostituire la marmitta con una più aperta (polini a banana, aumentanto il getto sul carburatore) e ho sostituito i dischi frizione con dischi nuovi, senza notare miglioramenti sulla velocità massima.

Vorrei cominciare ad usarla giornalmente per andare a lavoro, ma cosi è troppo lenta!!

Il motore sale bene di giri, e il collettore marmitta non è quello strozzato.

Non so più a cosa pensare!! 

 

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Ciao deched

Se la marmitta scarica bene con quella configurazione dovresti avvicinarti ai 60 kmh

la compressione è buona ? 

la corrente è sufficente ? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

La marmitta la escluderei perché ho fatto la prova con un altra e non mi ha dato miglioramenti. 

La compressione é normale, il motore gira bene e tiene il minimo egregiamente. La corrente non saprei come controllarla, tuttavia ho controllato l'anticipo e non ci sono problemi a riguardo dell'impianto elettrico. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

La vespa va troppo piano il motore non è a posto ,di solito è il gruppo termico spompato o da una grippata o le fasce incollate ,raramente ma può succedere il pistone montato a rovescio.

per verificare la corrente smonta la candela avvicina la forchetta del filo a una parte metallica tenendolo per il cappuccio dai una pedalata alla messa in moto deve scoccare una scintilla lunga un centimetro o più di colore blu se la scintilla è scarsa e di colore rossastro la corrente non è a posto .controlla lo stato della candela , montane una nuova ngk 6 o similari .

se vuoi un motore brillante monta un gruppo termico 75 cc a sei travasi carburatore 16-16 con il suo collettore e filtro maritta della ET3 dopo un buon rodaggio 65-70 kmh . 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

A me basterebbe superare i 50kmh, in modo da avere un po' più di velocità max rispetto alla vespa originale, senza avere troppi problemi con le fdo e con la revisione. 

La candela fa una bella scintilla blu ma solo se l'elettrodo tocca metallo. 

Per il momento purtroppo non ho la possibilità di provare un gt nuovo per capire se é il gt spompato. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

già con il gruppo originale  solo 33km/h non è buon segno..( sono prestazioni da rapporto 14/69) .dato che confermi che la frizione non slitta  che l'anticipo  e stato controllato..( quanti gradi ??).direi che qualche serio problema è evidente anche per il fatto che con il gruppo 75 il problema rimane ..Non è da escludere il pistone a rovescio come hanno già suggerito... comunque controllare anche la completa apertura della valvola gas del misero 60/10,  poi lego che ci sono  dubbi sul fatto che il 75 sia spompato, davo per scontato che fosse nuovo o quantomeno un buon usato revisionato almeno con fasce nuove.. comunque una configurazione con soltanto  75dr deve raggiungere 60km/h...non ho letto se il motore in salita tira  o non fà neanche quello

personalmente inizierei smontando il gruppo e controllare l'usura delle fasce elastiche, cilindro pistone  e se tutto ok, proseguire con l'apertura del blocco.. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Oggi, come suggerito, ho smontato il gruppo termico: il pistone era montato corretto e ho misurato 0.35 mm di tolleranza fasce elastiche (inserite nel cilindro senza pistone), non saprei dire se questo valore è accettabile o meno.

Per il resto tutto nella norma per un gt usato, qualche piccolo segnetto anche se non percepibile al tatto.

L'anticipo è regolato a 19°. Il motore in salita tirava senza problemi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...