Vai al contenuto
Aleciso6

Vespa che si spegne al minimo e parte solo spingendo

Messaggi consigliati

Ciao a tutti. Ho un problema con il mio px 125 prima serie, con gt 177dr e marmitta polini original, per il resto completamente originale. Da pochi giorni ho sostituito il tubo benzina e ho deciso di revisionare il carburatore smontandolo completamente e  ripulendolo con benzina e sostituendo le guarnizioni, ho controllato lo spillo conico è in buone condizioni. Appena l'accendo fa molto fumo parte alle 2/3 pedivellata,  in moto va perfettamente ma appena mi fermo si spegne e parte solo a spinta, la candela è di color nocciola. Vi confesso, non ho molta esperienza. Cosa sarà? Potrebbe centrare con la corrente? Grazie in anticipo 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 
9 ore fa, Aleciso6 ha scritto:

Ciao a tutti. Ho un problema con il mio px 125 prima serie, con gt 177dr e marmitta polini original, per il resto completamente originale. Da pochi giorni ho sostituito il tubo benzina e ho deciso di revisionare il carburatore smontandolo completamente e  ripulendolo con benzina e sostituendo le guarnizioni, ho controllato lo spillo conico è in buone condizioni. Appena l'accendo fa molto fumo parte alle 2/3 pedivellata,  in moto va perfettamente ma appena mi fermo si spegne e parte solo a spinta, la candela è di color nocciola. Vi confesso, non ho molta esperienza. Cosa sarà? Potrebbe centrare con la corrente? Grazie in anticipo 

Prima della sostituzione del tubo benzina e della revisione al carburatore la vespa come andava?

Francesco

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Perfetta. Il tubo si era fatto solo un po vecchio e perdeva qualche goccia ma niente di che. Non vorrei che quando ho smontato completamente il carburatore ho rimontato qualcosa male. Ogni tanto quando non parte fa una specie di scoppiettio come se la candela sia bagnata ma lo è poco niente 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
12 ore fa, Aleciso6 ha scritto:

Perfetta. Il tubo si era fatto solo un po vecchio e perdeva qualche goccia ma niente di che. Non vorrei che quando ho smontato completamente il carburatore ho rimontato qualcosa male. Ogni tanto quando non parte fa una specie di scoppiettio come se la candela sia bagnata ma lo è poco niente 

Ciao, cosa molto importante è la lunghezza del tubo della benzina deve essere il più corto possibile, altrimenti la miscela fa fatica ad arrivare al carburatore, non deve superare i 60 CM. Le guarnizioni del carburatore le hai sostituite?

La partenza solo a spinta può essere perché passando poco carburante la pedivella fa fatica a creare la depressione necessaria per l'aspirazione di questo nel carburatore ripassa il tutto, il fatto che la candela sia quasi asciutta mi fa propendere per questa ipotesi.

Francesco  

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma va in moto a spinta e quando parte è ingolfata o va in moto a spinta e si accende regolarmente senza fumata?

che se si spegne al minimo secondo me o trafila benzina che entra nel motore o non tiene lo spillo, quindi si ingolfa.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...