Vai al contenuto

Messaggi consigliati

Ciao a tutti cari vespisti, ieri con la mia vespa 50 special con montato su un 90 polini,  mentre cammino con la vespa faccio un inchiodata in marcia, senza tirare la frizione, si spegne e adesso non si accende piú... neanche a spinta, ho pensato che fosse ingolfata, così tolgo la candela e spedivello cercando di sgolfarla, metto la candela e non parte!! Vorrei un vostro aiuto su cosa fosse successo..  Premetto che la candela è nuova (cambiata circa un mese fa). Spero che potrete trovare una soluzione... STO IMPAZZENDO🤯🤯🤯

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 

secondo me il volano ha schiavettato ed ha ruotato di qualche grado. Prova a smontarlo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

grossa grippata...fino a fermarsi senza tirare la frizione = grosso danno

per avviare un motore serve  carburante,  compressione e scintilla al punto giusto

se manca compressione smonta tutto ... e trova la causa del grippaggio altrimenti ripeti l'esperienza 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

un momento, ma hai fatto una inchiodata col freno senza tirare la frizione o ti si è inchiodata la ruota mentre viaggiavi?

nel secondo caso è come dice Archimede 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...